a3-freunde - Die Audi A3 Community

Beiträge sind abgeschnitten

Letzte Änderung am 12.11.2017 13:40 Uhr


BW-Boosted

S3 / VR6Turbo / A3 1.8T / 2.8T / 1.9T
Bj. 02 / 92 / 98

30.12.2014 21:47 Uhr

Mir ist es vorhin mehrfach passiert, dass ein von mir verfasster beitrag einfach abgeschnitten wurde. Nach einigem Hin und her ist mir dann irgendeine Zahlenkombi aufgefallen

Das ist der Text, der geht

Jetzt mal in einem anderen Textstil
Z1-11 / Z2-10
Z3-11 / Z4 unter 10

Dann Warmlaufen lassen und erneut gemessen
Z1-11,5 / Z2-11 / Z3-11,2 / Z4-12

Du siehst, dass da schon starke unterschiede zwischen warm und kalt sind. Ich würde an deiner Stelle nochmal warm erneut messen. Kalt ist das leider nicht aussagekräöftig. Bei 8,5 warm würde ich sicherlich nichts am Motor machen, außer eine Revision ;)

S3 8L 1.8T mit Eigenbau K04-023 --> 347PS
S3 8L 1.8T mit EFR 6758 Twinscroll --> 4xx PS
VR6 Turbo mit EFR 7163 TwinScroll --> 5xx PS
A3 8P TDI für den Altag, aber Ultras gehen immer :)

BW-Boosted

S3 / VR6Turbo / A3 1.8T / 2.8T / 1.9T
Bj. 02 / 92 / 98

30.12.2014 21:47 Uhr

So sah der Text vorher aus und wurde abgeschnitten

Jetzt mal in einem anderen Textstil
Z1-11 / Z2-10
Z3-11 / Z4

S3 8L 1.8T mit Eigenbau K04-023 --> 347PS
S3 8L 1.8T mit EFR 6758 Twinscroll --> 4xx PS
VR6 Turbo mit EFR 7163 TwinScroll --> 5xx PS
A3 8P TDI für den Altag, aber Ultras gehen immer :)

Beitrag wurde am 30.12.2014 21:48 Uhr von BW-Boosted bearbeitet


BW-Boosted

S3 / VR6Turbo / A3 1.8T / 2.8T / 1.9T
Bj. 02 / 92 / 98

30.12.2014 21:49 Uhr

Also kurzum, es geht sich um die Kombi, wo das mit Zylinder vier und der Kompression steht.

Hintergrund, ich habe auf Zylinder 4 etwas unter 10bar im kalten Zustand.
Fall 1: ich schreibe --> Z4 unter 10 --> es geht
Fall 2: Tausche ich das Wort "Unter" gegen das "kleiner" Zeichen, ist der Folgetext einfach weg

S3 8L 1.8T mit Eigenbau K04-023 --> 347PS
S3 8L 1.8T mit EFR 6758 Twinscroll --> 4xx PS
VR6 Turbo mit EFR 7163 TwinScroll --> 5xx PS
A3 8P TDI für den Altag, aber Ultras gehen immer :)

Beitrag wurde am 30.12.2014 21:50 Uhr von BW-Boosted bearbeitet


BW-Boosted

S3 / VR6Turbo / A3 1.8T / 2.8T / 1.9T
Bj. 02 / 92 / 98

30.12.2014 21:52 Uhr

Kurze Recherche hat ergeben, dass das "Kleinerzeichen" nicht geht, und auch andere schin das Problem haben. Das ist ja extrem ärgerlich, da tippt man sich die finger wund, und dann ist der Text weg.

Gibt es da Abhilfe??

S3 8L 1.8T mit Eigenbau K04-023 --> 347PS
S3 8L 1.8T mit EFR 6758 Twinscroll --> 4xx PS
VR6 Turbo mit EFR 7163 TwinScroll --> 5xx PS
A3 8P TDI für den Altag, aber Ultras gehen immer :)

Pik

S3 8P BHZ
Bj. 2007

31.12.2014 11:59 Uhr

Gefühlt tappe ich in diese Falle schon seit Jahren. Abhilfe gibts keine, weil man bis jetzt keine Auftreiben kontne der über die Software drüberschauen kann...
Was mich aber immerwieder mal kleinwenig wundert
http://www.gedankengut.de/

volatilevoid

A5 Sportback 3.0 TDI (CCWA)
Bj. 04/2010

31.12.2014 12:04 Uhr

@gerks müsste die Software nur so anpassen, dass die Vergleichszeichen in < und > konvertiert werden. wink

Gruß
Thomas

Pik

S3 8P BHZ
Bj. 2007

05.01.2015 8:35 Uhr

Ja das ist schon manchmal... Wenn ich die Animation sehe, sobald ich eine PN löschen will, und im Editor dann solche Klöpse... haudrauf

BW-Boosted

S3 / VR6Turbo / A3 1.8T / 2.8T / 1.9T
Bj. 02 / 92 / 98

05.01.2015 8:40 Uhr

Boah, das ist echt ärgerlich. Da macht das tippen fast keinen Spaß mehr. Braucht man ja doch des Öfteren. Gerade wenn man Werte miteinander vergleichen will, was hier bei Problemsituationen doch immer wieder vorkommt

S3 8L 1.8T mit Eigenbau K04-023 --> 347PS
S3 8L 1.8T mit EFR 6758 Twinscroll --> 4xx PS
VR6 Turbo mit EFR 7163 TwinScroll --> 5xx PS
A3 8P TDI für den Altag, aber Ultras gehen immer :)
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.150 Mitglieder    111 online