a3-freunde - Die Audi A3 Community

Wasser im in der Reserveradmulde entdeckt

Letzte Änderung am 28.07.2016 16:32 Uhr


13.04.2016 13:44 Uhr

Hi liebe A3 Cabriofahrer,

für mein A3 Cabrio (Bj. 4/2009 - 80 000km) gilt mittlerweile nur noch der Satz "außen hui, innen pfui". So viel Ärger wie ich schon mit diesem Auto (Made in Ungarn!!!) hatte, hatte ich noch mit keiner Automarke! Mittlerweile musste ich zum zweiten Mal einen gebrochenen Leitungssatz (Fahrerseite) bezahlen, der Lautsprecher auf der Fahrerseite war defekt, die Heckscheibenheizung ist defekt und kann nicht einzeln ausgetauscht werden, sondern es müsste das ganze Dach ausgetauscht werden (Servicemitarbeiter meinte, das sei halt bauartbedingt - hahaha), am Kofferraumdeckel war das komplette Rücklichtgehäuse defekt, dabei wurde ein 5-DM großer Rostbereich entdeckt (der Servicemitarbeiter will eine Kulanzanfrage stellen - sehr großzügig!) und zu guter Letzt hat man durch Zufall festgestellt, dass die Reserveradmulde halb voll mit Wasser stand. Trotz 4stündiger Suche konnte nicht festgestellt werden, woher das Wasser kommt. An die Kundenbetreuung habe ich vor einer Woche einen langen und bösen Brief geschrieben, aber bis heute keine Antwort erhalten. Wer von euch A3 (Cabrio-) Fahrern hat ähnliche Probleme und Erfahrungen gemacht? Vielleicht könnte man eine "Interessengemeinschaft" gründen oder das irgendwie öffentlich machen.
Ich habe bewusst einen AUDI gekauft, in der Meinung ein Produkt zu erhalten, das mit Sorgfalt (in Deutschland) hergestellt wurde und nun habe ich ein Fahrzeug, das voller Mängel in Ungarn gefertigt wird. Da komme ich mir wirklich verschaukelt vor und muss leider sagen, die Optik alleine macht es einfach nicht!

28.07.2016 14:19 Uhr

Hallo,
hatte auch schon das Problem mit dem Wasser in der Reserveradmulde. Damals sind die sogenannten Wassersäcke runtergegangen (kann angeblich passieren durch auf-/zumachen des Verdecks).
Später hatte ich dann das Problem, dass sich hinter der Rückleuchte in einer kleinen Mulde Wasser angesammelt hat. Nach vielen Werkstattbesuchen plus einer zuätzlichen feuchten Rückleuchte (die getauscht wurde), wurde auch das komplette Verdeck getauscht. Alles andere hat nichts gebracht, seitdem ist alles dicht *klopfklop*

28.07.2016 16:32 Uhr

Ich hatte vor vielen Jahren auch mal ein Problem. Da lag es tatsächlich auch am defekten Verdeck.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.168 Mitglieder    110 online