a3-freunde - Die Audi A3 Community

[8L] Finde keinen passenden Fensterhebermotor

Letzte Änderung am 19.05.2017 11:19 Uhr


05.05.2017 17:42 Uhr

Hallo,
In meinem audi a3 hat sich leider der Fensterhebermotor (vorne links) verabschiedet. Er hat die Teilenummer: 8L4959801C. Ich finde jetzt nirgendwo einen passenden weder auf einem Schrottplatz in meiner Nähe noch im Internet. Keiner der Motoren hat hinten C. Was mache ich da am besten jetzt? Die vom Schrottplatz sagen alle, es sei Komfortausstattung oder sowas ähnliches

05.05.2017 17:53 Uhr

Gib die Teilenummer mal bei ebay ein, wirst du sofort fündig.

05.05.2017 17:54 Uhr

Habe ich, ist keins dabei.

han86

A3 8L
Bj. 2001

05.05.2017 19:13 Uhr

Hi, bist du dir sicher das er hinüber ist? Hatte es selber neulich, das er plötzlich, nicht mehr aufging. Wollte auch nen neuen holen. Habe dann aber die Info gelesen, dass diese auch sicherheitshalber abschalten. Eigentlich hieß es einfach den Stecker abziehen und wieder dran machen, habe jedoch gleich auch den Motor leicht gelöst und mit wd40 innen angesprayt. Bis jetzt läuft er wieder ohne Probleme. Dies nur als Tipp.

05.05.2017 19:20 Uhr

Ok vielen Dank! Dann probiere ich das direkt. Was meinst du den Motor leicht gelöst? Habe die Metallabdeckung weggemacht und die Kohle kam mir entgegen.

06.05.2017 10:18 Uhr

Hallo,
Gute Neuigkeiten, es funktioniert!
Nur geht die scheibe andersrum hoch bzw runter, wenn ich den schalter drücke. Wenn ich runter machen will geht die Scheibe nur 2cm runter und dann muss ich wieder neu drücken. Kann ich das irgendwie beheben? Stört leicht, aber kann damit leben.

Bjorn

8L S3 FL Bam
Bj. 10/02

07.05.2017 2:46 Uhr

Hey,
Ich hatte letztes Jahr genau das selbe Problem!!
Hab au den fhm zerlegt,gereinigt u wida rein gemacht,hat 14Tage gehalten.hab dann einen.neuen auf vom schrotti geholt.
Und wegen den Buchstaben (am Ende der teilenr)
Immer wenn eine neuerer Version von einen Teil kommt,ändert sich der Buchstabe b löst a,C löst B und so weiter.
Von daher sollte jeder ab "C" funktionieren!
Fahr einfach noch mal zum schrotti Bau einen aus,u frag freundlich ob du ihn kurz testen darfst ;)
So hab ich's gemacht.
Hoffe ich konnte dir weiter helfen!!?
Gruß Björn

han86

A3 8L
Bj. 2001

07.05.2017 21:31 Uhr


Was meinst du den Motor leicht gelöst?

Habe ihn mit den Schrauben gelöst und leicht abgezogen sodass es sich nicht abwickelt. Dann ordentlich WD40 rein und wieder reingesteckt.

Bjorn

8L S3 FL Bam
Bj. 10/02

07.05.2017 22:39 Uhr

Ok,und?
Also wie gesagt hat bei mir noch 14 Tage geklappt!!
Hab mir dann einen.vom schrotti für 15€ geholt,seither is ruhe!! 😉
Gruß Björn

han86

A3 8L
Bj. 2001

19.05.2017 11:00 Uhr

also meiner läuft heute noch und ich musste nicht mehr ran.

Bjorn

8L S3 FL Bam
Bj. 10/02

19.05.2017 11:19 Uhr

Ok,auch cool!!
Evtl hatte er einfach nur keine Lust hammer
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.362 Mitglieder    157 online