a3-freunde - Die Audi A3 Community

[8L] Quietschen beim Bremsvorgang

Letzte Änderung am 26.06.2017 14:38 Uhr


T-Bone

A3 8L 1.6
Bj. 2002

25.06.2017 18:56 Uhr

Hallo zusammen,

seit einiger Zeit höre ich ein Quietschen, wenn ich auf das Bremspedal trete.
Es ist, als würde ein Singvogel im Radkasten stecken :)

Woran könnte das liegen? Könnte man da selbst etwas machen oder muss ich in die Werkstatt?

Viele Grüße
Manuel

(PS.: Bremsklötzer und -scheiben wurden erst erneuert).

der_Kay
der_Kay

S3 AMK
Bj. 2000, Modelljahr 2001

26.06.2017 2:26 Uhr

Die neuen Beläge wurden vermutlich nicht entgratet. Einmal Beläge ausbauen, Kanten außenrum mit einer Feile brechen und wieder montieren.
Hilft allerdings komischerweise nicht immer. Hatte schon mehrere Sätze (immer ATE) die trotzdem nach 100 km anfingen zu quietschen.

Du könntest auch einfach damit leben und ein Vierteljahr warten, bis es von alleine aufhört.

T-Bone

A3 8L 1.6
Bj. 2002

26.06.2017 9:15 Uhr

Das Quietschen war aber auch schon mit den alten Belägen und die sind ziemlich lange gelaufen.
Also kann es daran nicht liegen :-(

der_Kay
der_Kay

S3 AMK
Bj. 2000, Modelljahr 2001

26.06.2017 14:38 Uhr

An den alten hatte sich eventuell ein Grat aufgrund von Verschleiß gebildet. An den neuen ist möglicherweise eine scharfe Kante, die sich erst abfahren muss.

Falls du die Möglichkeit hast, wäre es einen Versuch wert.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.168 Mitglieder    129 online