a3-freunde - Die Audi A3 Community

[8P] Knacken beim eingelenkt Rückwärtsfahren

Letzte Änderung am 18.09.2017 18:46 Uhr


Netgic

A3
Bj. 2006

06.09.2017 16:05 Uhr

Hallo,

hab ein kleines Problem bei meinem 2006er A3 (keine Tieferlegung).

Fehler:
Wenn ich rückwärts rangiere und dabei leicht einlenke und über unebenen Boden fahre, dann "blonkt" es 1-2 mal von vorne.
Beim normalen fahren ob geradeaus oder in Kurven hört man nichts.
Im stand hin und her zu lenken gibt ebenfalls keine geräusche von sich..



Weil ich in Foren oft gelesen haben dass es die Antriebslager sein könnten wurden diese jetzt getauscht.
Fehler besteht immer noch.
Nebenbei wurden die Lenkköpfe überprüft weil im TÜV bericht bemängelt wurde links würde sich so langsam das Gummi lösen.
Der Chef meinte zu mir, sie hätten sich zu viert beide Lenkköpfe angesehen aber niemand fand den vom TÜV Prüfer vermerkten fehler.
Die wären wohl angeblich einwandfrei und müssten nicht gewechselt werden.
Ansonsten wurden erst vor kurzem vom Dreiechslenker auf beiden seiten die Gummilager erneuert.

Was also könnte nun der Grund für diesen oben genannten fehler sein?
Doch die Lenkspurköpfe?
Oder vielleicht wie ich vermute das Domlager bzw. das Kugellager darunter?


mfg

Ivo
Ivo

A3 2.0 TDI BMM
Bj. 2007

18.09.2017 18:46 Uhr

Hi,
Reibegeräusch oder Schlaggeräusch?
Auch beim vorwärts Anfahren mit leichtem Einlenken?
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.140 Mitglieder    184 online