a3-freunde - Die Audi A3 Community

[8L] Ölfilter abdichten

Letzte Änderung am 19.10.2017 15:56 Uhr


Stan96

A3 1.8T AGU
Bj. 99

11.10.2017 16:52 Uhr

Hallo zusammen,

Ich habe mir vor ca 2 Monaten einen adapter Ring von raid eingebaut um öldruck und Temperatur direkt am Filter abzugreifen.

Alles zusammengebaut und abgeklemmt etc.
Da war alles dicht.
Jetzt habe ich vor 2 Wochen festgestellt das meine Motorentlüftung komplett marode ist, ich bei Audi mir die beiden Schläuche und das Rohr besorgt und verbaut. Alles ordentlich befestigt und auch alles dicht.


Jetzt habe ich vor 4 Tagen festgestellt das ich zwischen dem Filter und dem dem Ring eine starke Undichtkeit habe.

Also alles auseinander und gesäubert, montiert und wieder undicht.

Dann wieder auseinander, gesäubert und mit Hochtemperatursilicon (für Getriebedeckel etc) abgedichtet.

Und wieder am tropfen.

Ich bin echt ratlos und hab keine Ideen mehr wie sort was kommen kann.


Bitte entschuldigt für den langen detaillierten Text ;)

Gruß Stan

TrafiX
TrafiX

A3 8L ASZ
Bj. 2001 Modeljahr 2002

11.10.2017 18:58 Uhr

Hast du mal probiert den Dichtfläche, besser gesagt den Gummiring am Filter und Adapter mit Öl einzureiben vor dem verschrauben?

VCDS-Besitzer
Macht 90% seiner Reperaturen am A3 selbst.

tim
tim

RS4 B7/A3 8L V8/V6
Bj. 2007/1999

Moderator

11.10.2017 21:31 Uhr

Hat das Gewinde vom Adapter überhaupt wirklich 1:1 gepasst, oder war es beim Verschrauben eher schwergängig bei den letzten Umdrehungen?
So weit ich mich erinnern kann gab es dahingehend ab und zu mal Probleme mit den Gebern/Adaptern von Drittherstellern...immer dann wenn eben versucht wurde Zoll-Gewinde in Metrische-Gewinde zu verschrauben.
Rein theoretisch kann man das (zur Not) auch "rein würgen", aber dann eben nicht all zu fest anziehen, da ansonsten zwangsläufig eine Undichtigkeit entsteht.
Ggf. die Aktion mal rückgängig machen und beobachten wie es sich ohne Adapter verhält.
Sofern das Gewinde nicht bereits stärker beschädigt wurde sollte danach wieder alles dicht sein.

Beitrag wurde am 11.10.2017 21:59 Uhr von tim bearbeitet


Stan96

A3 1.8T AGU
Bj. 99

12.10.2017 16:28 Uhr

Danke für die Antworten,

Ich hatte erst ein falsches gewinde, da ich mich mit gewindefahrwerk aber auskenne habe ich natürlich das falsche metrische zurückgeschickt und und das Zöllige bestellt, ich werde die Länge der Buchse mal kontrollieren ob die reicht.

Allerdings drückt er nur zwischen dem Ring und dem Filter raus, nie am Motor selbst.

Gruß

Neeba

S3
Bj. 2002

12.10.2017 18:49 Uhr

Beim Raid HP Adapter hatte man schon öfter bzgl. Undichtigkeit hier was lesen können. Liegt scheinbar an der Dicke des Dichtrings.

Bei meinem A3 1.8T hatte ich einen Adapter von D1Spec, war seit dem ersten Tag dicht. Selbst jetzt nach etlichen Jahren, 80.000 gefahrenen Kilometern und mittlerweile einigen Filterwechseln immernoch keine Probleme.

Stan96

A3 1.8T AGU
Bj. 99

17.10.2017 17:20 Uhr

Der schlechte Witz an der ganzen Sache ist ja das er erst dicht war, und aus heiterem Himmel fing die Sau an zu Tropfen -.-'

Und wie beschrieben liegt die Undichtigkeit zwischen Filter und Ring, die Dichtung vom Filter liegt also an einer planen, sauberen und unzerkratzten Oberfläche an. Eigentlich beste Voraussetzung.


Danke trd für die Antworten und eure Zeit.

Gruß Sven

Stan96

A3 1.8T AGU
Bj. 99

19.10.2017 15:56 Uhr

Hab den Fehler gefunden. Es war der Temperatur Fühler der undicht war, neu abgedichtet und bleibt trocken.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.150 Mitglieder    64 online