a3-freunde - Die Audi A3 Community

Wie kann ich Bilder hochladen

Letzte Änderung am 15.03.2017 16:10 Uhr


eVoLuTiOn6

Boxster S Sechszylinder-Boxer
Bj. 08/2013

15.03.2004 12:06 Uhr

Hallo,

ich habe bereits die Suche durchwühlt und alles versucht, aber das Hochladen hat nicht funktioniert.

Ich bin wie folgt vorgegangen:

Hab mich angemeldet und über "Meine Startseite" versucht, Bilder hochzuladen. Geht aber nicht. Es kommt keine Fehlermeldung o.ä., sondern der Bildschirm bleibt weiss !!

Was mach ich denn falsch ??

Gruß

EvO6

Hol dir sexy Bilder und Videos von eVoLuTiOn6 direkt auf dein Handy, sende Sexgott an die *#ß+X, im coolen Sparabo nur 198,99 im Monat

piddy99
piddy99

1Z Octavia Combi RS 2,0 TDI DPF
Bj. 06/2007

15.03.2004 12:27 Uhr

Hi,

vielleicht war Deine Bildgröße etwas zuuuuuuu groß....

ich lade meine Pics meist mit ner max. Auflösung von 800x600 rauf.......

und habe keine Probleme....

habe Anfangs auch immer Bilder direkt von der Digicam hochgeschoben und diese Fehlermeldungen erhalten.....

einfach mal ein wenig kleiner machen und testen. :daumen:

Greez Piddy99 wink

Bück Dich Fee, Wunsch ist Wunsch!... und Lattenrost ist keine Geschlechtskrankheit :p

Werfi
Werfi

TT Roadster 1.8 T AUM
Bj. 05/05

15.03.2004 15:08 Uhr

ging mir genauso, seit ich die Bilder auf max. 800*600 beschränke hab ich keine Probleme mehr.
Werfi

genie

A3 - 8L 1.9 TDI
Bj. 2002

15.03.2004 15:38 Uhr

Jou, ich habe es auch schon öfters mal versucht. Immer die gleiche Fehlermeldung.
Bin jetzt auch auf 800*600 runter, und es funzt!!!!!!!
:daumen:

piddy99
piddy99

1Z Octavia Combi RS 2,0 TDI DPF
Bj. 06/2007

15.03.2004 15:44 Uhr

...sag ich doch :trampolin:

also einfach die Pics auf ne geringere Auflösung (wie hier bereits mehrmals erwähnt : 800 x 600 setzten und schon klappt´s *daumen)

Greez Piddy99 wink

Bück Dich Fee, Wunsch ist Wunsch!... und Lattenrost ist keine Geschlechtskrankheit :p

cyberbob
cyberbob

Focus RS MK2
Bj. 03/10

Moderator

15.03.2004 15:44 Uhr

falls es net klappt - einfach rüber an <a href="mailto:cyberbob@a3">cyberbob@a3</a>-freunde.de

nehme mich der sache mal an

mfg

cyber

*** SGM 2004 - <a href="http://www.sgm2004.de.vu" target="_blank">http://www.sgm2004.de.vu</a> ***

+ Dieser Beitrag wurde von cyberbob am 15.03.2004 bearbeitet

333.000km und er lief und lief und lief
*
*
FFM2007-2013 --- Orga-Team
*
*

Mackie
Mackie

A3 1,8 (AGN)
Bj. 11/96

Moderator

15.03.2004 15:49 Uhr

Außerdem zu beachten: Es funzt NUR mit dem InternetExplorer... Netscape etc. klappt nicht.

Gruß Mackie

Cain

A3 1.8 T
Bj. 12/98

09.06.2004 22:30 Uhr

hi leute,

kann mir jemand sagen,wie ich die bilder verkleinere!? versuche schon die ganze zeit bilder hochzuladen, aber es tut sich nicht, es kommt nur ein weisser bildschirm.

mfg
sascha

unbekannt

09.06.2004 22:48 Uhr

Außerdem zu beachten: Es funzt NUR mit dem InternetExplorer... Netscape etc. klappt nicht.

Gruß Mackie


und ich wunder mich seit ewigkeiten warum sich bei mir auch nix tut....nutze natürlich mozilla. Werde ich wohl nie Bilder uploaden können, es sein denn Mickysoft macht mal nen IE für Linux , so im Jahr 2854......hehe

+ Dieser Beitrag wurde von memphiz am 09.06.2004 bearbeitet

J4nny89

S3 8L 1,8 T
Bj. 2001

05.03.2017 8:24 Uhr


14.03.2017 12:01 Uhr

schöne einzelteile! :) wurden sie alle schön gepflegt? Das sehe ich gerne! :)

J4nny89

S3 8L 1,8 T
Bj. 2001

14.03.2017 13:21 Uhr

Ich hab nicht ansatzweise eine Vorstellung wie dieses Bild hier rein kommt :) :) Aber nebenbei, ja sie wurden gepflegt ;)

15.03.2017 16:10 Uhr

finde deine Einzelteile sehr schön...
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.129 Mitglieder    176 online