a3-freunde - Die Audi A3 Community

Zündschloss dreht durch (einmalig)

Letzte Änderung am 29.12.2017 2:44 Uhr


Marco

TT 8J 2.0
Bj. 2007

31.03.2004 14:32 Uhr

hi,

hatte letzten montag ein erlebnis der unheimlichen art...

bin kurz aus meinem a3 ausgestiegen, wieder eingestiegen, hab den zündschlüssel gedreht und was passiert? das schloss dreht sich mit! zunächst ließ sich der schlüssel auch nicht abziehen und durch das durchdrehen des zündschlosses eben auch der motor nicht mehr starten. dann hab ich den schlüssel doch abbekommen, wieder reingesteckt und es ging wieder alles?!? leider ist der fehler nicht reproduzierbar.

wer kennt das problem? muss ich befürchten, dass ich das schloss irgendwann nicht mehr durch sanftes wackeln am schlüssel hinbekomme? audi ruft für ein komplettes neues schloss inklusive arbeitszeit cirka 250 € auf...

vielen dank schon mal vorab!

gruß

marco

09.09.2012 2:35 Uhr

Hallo Marco,

ich fahre einen Audi B7 Bj. 2007, Laufleistung ca. 120000km, und habe vorige Woche das gleiche Problem gehabt wie Du 2004
Ich habe mein Fahrzeug abgewürgt, und konnte beim folgenden Startversuch nach dem Zurückdrehen des Schlüssels (Lenkradschloß schnappte nicht ein) das Zündschloß ohne großen Widerstand, vor oder zurück endloß rund drehen, ohne daß sich etwas tat! Nach vielen Versuchen rastete es plötzlich doch wieder ein und funktionierte wie eh und je.
Beim Audizentrum hat man mich ein bischen ungläubig behandelt (hätten sie noch nie gehabt, einmal nur hätte der Schlüssel geklemmt, keine Erklärung dafür). Man hat das Elektroteil und den Schloßeinsatz getauscht. Ich habe mir beide Teile mitgeben lassen, ein Defekt ist an ihnen nicht erkennbar.
Rein technisch gedacht kann es meines Erachten auch nicht an diesen Teilen gelegen haben, es kann nur am Lenkradsperrenteil (zwischen Schloßeinsatz und E-Teil) die Verbindung zum Schloßeinsatz unterbrochen gewesen sein.
Außer Ihren Beitrag habe ich trotz langer Suche im Netz nur noch einen vergleichbaren Fall gefunden, wo dieses auch zwei mal aufgetreten ist.

Ich wüste jetzt natürlich sehr gerne wie die Geschichte in Ihren Fall ausgegangen ist, bzw. was Sie unternommen haben, und würde mich sehr auf eine Antwort freuen.

Gruß Pad

frank
frank

A6 Avant 3.0 TDI quattro
Bj. 2012

Moderator

09.09.2012 15:01 Uhr

Ob Marco nach 8 Jahren immer noch das Problem mit dem Zündschloss hat, obwohl er inzwischen einen 2007er TT fährt? kniep

Gruß, Frank

09.09.2012 15:29 Uhr

Hallo Frank, erst mal Danke für die Antwort. Vermutlich hat er das Problem nach rund 4 Jahren nicht mehr. Ich wäre aber sehr am Ausgang seines damaligen Problems interesiert. Weiterhin hoffe ich , daß ich auf dem Wege über dieses Forum vielleicht noch von anderen Teilnehmern eine Info erhalte.

Gruß Pad

19.08.2013 23:24 Uhr

Hallo zusammen,

ich hatte heute das gleiche Problem mit meinem Audi A2 (Bj 2003, 180.000 km). Hoffe das passiert nicht nochmal. Ich möchte ungern das Zündschloss tauschen müssen.

VG, Markus

02.09.2013 23:38 Uhr

Hallo Markus,

was sagen die bei Audi? In meinem Fall wissen die nicht was es war. Ich habe mir mal ein Lenkschloß gekauft und zerlegt und bin zum Schluß gekommen, daß es nur am Schloß selber gelegen haben kann. Was hast du unternommen? oder ging es plötzlich wieder von selbst?

Würde mich auf Antwort freuen, Gruß Pad

P.s: übrigens sind die Schlösser bzw. Lenkschlösser alle gleich, vom kleinsten Seat bis zum A8!!!

29.12.2017 2:44 Uhr

Hey,
Ich hatte dieses Problem bei meinem A3 innerhalb 6 Monate 2mal. Das letzte mal ist ca. 1 Woche her.
Dazu kommt noch das die Elektronik total am Spinnen ist. Alle Glühbirnen sind ganz, hinten ist bis auf rechts alles unbeleuchtet. Der rechte Blinker läuft schnell und wenn ich die Bremse trete wird mir ein normales Blinken vorn angezeigt nur blinken tut es nicht.

War jetzt auch noch nicht in der Werkstatt.....

Greetz
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.751 Mitglieder    161 online