Schnarrendes Geräusch beim Beschleunigen

Letzte Änderung am 01.06.2006 21:21 Uhr


26.05.2006 22:34 Uhr

Hallo Leute,

ich habe seit ein paar Wochen ein schnarrendes Geräusch aus dem Bereich des Turboladers, wenn maximaler Ladedruck anliegt und viel Kraft benötigt wird (also z.B. beim Druchbeschleunigen im 2. Gang ab etwa 4000 rpm). Das Geräusch klingt wie ein blubberndes Schnarren und ist nicht immer da. Manchmal klingt alles ganz normal, dann wieder ist das Geräusch leise zu hören und manchmal ist es sehr deutlich zu hören. Der Wagen war nun schon 3 mal bei Audi und die kriegen es nicht weg. Erst haben Sie es nicht mehr reproduzieren können, dann meinten sie es wäre der Turbolader bei dem die Welle ausgeschalgen sei (sollte ich 1420 EUR bezahlen). Beim 3. Mal meinte der Meister es wäre bestimmt nichts mechanisches, sondern hätte was mit Luft zu tun. Daraufhin wurde das Pop-Off Ventil getauscht. Leider ist das Geräusch nicht weg (auch wenn Audi das behauptet). Was könnte es denn sonst noch sein? Kann das N75 (wofür das auch immer da ist) defekt sein? Ich glaube, daß einfach bei maximalem Ladedruck Luft irgendwo entweicht. Komischerweise ist das ja nicht immer und hat auch nichts mit der Motortemperatur zu tun.

Wäre schön, wenn mir jemand helfen könnte, ich finde 6 Tage bei Audi in den letzten 3 Wochen, reicht erstmal :-(.

Gruß
Sidney71

Soul-Biker

Polo GTI BJX
Bj. 2008

27.05.2006 0:22 Uhr

hi,

also ich hatte ähnliche probleme nachdem dann bei mir damals sämtliche schläuche gecheckt wurden, ddas pop off gewechselt wurde und es immer noch auftratt fanden sie irgendwann das der krümmer abbläst, krümemr ausgebaut dabei wurde festegestellt das der riss vom krümmer bis in den turbo gewandert ist, wurde dann beides gewechselt und seitdem schnurrt er wieder, ich hoffe das es bei dir was anderes "günstiges" ist.

27.05.2006 8:21 Uhr


hi,

also ich hatte ähnliche probleme nachdem dann bei mir damals sämtliche schläuche gecheckt wurden, ddas pop off gewechselt wurde und es immer noch auftratt fanden sie irgendwann das der krümmer abbläst, krümemr ausgebaut dabei wurde festegestellt das der riss vom krümmer bis in den turbo gewandert ist, wurde dann beides gewechselt und seitdem schnurrt er wieder, ich hoffe das es bei dir was anderes "günstiges" ist.


Hi @Soul-Biker,

ich habe Deine Posts von damals gelesen. Daraufhin habe ich bei Audi auch in Auftrag gegeben auf jeden Fall eine Sichtprüfung des Krümmers und so weiter zu machen. Ich glaube aber, daß die das einfach nicht gemacht haben, weil es ihnen zu umständlich war :-(. Bei Dir war es der Krümmer, könnte bei mir ja aber auch etwas anderes sein. Den Krümmer einfach mal auf Verdacht tauschen zu lassen finde ich ein bißchen zu viel des Guten. Mein Problem ist, daß ich dieser Werkstatt einfach nicht zutraue den Fehler zu finde und zu beheben. Leider kenne ich hier in Hamburg auch keine andere Werkstatt (von mir aus auch ne freie), dei sich mit dem Wagen wirklich gut auskennt und ein Interesse hat den Fehler zu beheben. Ich werde wohl einfach mit dem Geräusch so lange fahren, bis der Riß (oder was es auch immer ist) so groß ist, daß selbst ein Audi Mechaniker ihn sieht :-(. Danke aber auf jeden Fall für Deine Antwort. :-)

Gruß
Sidney71

Soul-Biker

Polo GTI BJX
Bj. 2008

27.05.2006 11:49 Uhr

klar auf verdacht tauschen dafür ist der kram einfach zu teuer, ich hatte wirklich das glück das meine werkstatt sich die mühe macht und auch bei geräscuehn genaustens nachsucht, die haben halt den krümmer erstmal ausgebaut und kontrolliert. Aber stimmt schon könnte genauso gut was anderes bei dir sein. Immer scheisse mit geräuschen.
Ah noch als kleiner tip bei mir hatte die werkstatt auch ein rasseln und last festgestellt das kam vom kettenspanner der ausgenudelt war, ist allerdings auch keine billige angelegenheit

A3-Markus

A3 (8L) 1.8 T
Bj. 3/98

27.05.2006 11:59 Uhr

Hallo,

hatte bei mir auch schon so ein Schnarrendes Geräusch beim Beschleunigen bzw. beim Schaltvorgang (Auskuppeln). Da war es allerdings das Schubumluftventil Teile.Nr.: 06A 145 710 N.

Markus

27.05.2006 13:50 Uhr


Hallo,

hatte bei mir auch schon so ein Schnarrendes Geräusch beim Beschleunigen bzw. beim Schaltvorgang (Auskuppeln). Da war es allerdings das Schubumluftventil Teile.Nr.: 06A 145 710 N.

Markus


Hallo,

das wurde nun schon 2 mal getauscht. Leider können die in der Werkstatt nicht testen, ob das defekt ist, sondern bauen immer gleich ein neues ein. Mal sehen, ich werde am MO mal zu einem Händler hier in der Nähe fahren, der angeblich sehr gut ist und auch bemüht ist Fehler zu finde und zu beheben. Mal sehen, was dabei rauskommt. Das Schubumluftventil (Pop-Off Ventil) ist aber immer noch ein Kandidat, immerhin ist das Geräusch etwa 4 Wochen nach Tauschen dieses Ventils zum ersten mal aufgetreten.

Gruß
Sidney71

27.05.2006 13:51 Uhr


klar auf verdacht tauschen dafür ist der kram einfach zu teuer, ich hatte wirklich das glück das meine werkstatt sich die mühe macht und auch bei geräscuehn genaustens nachsucht, die haben halt den krümmer erstmal ausgebaut und kontrolliert. Aber stimmt schon könnte genauso gut was anderes bei dir sein. Immer scheisse mit geräuschen.
Ah noch als kleiner tip bei mir hatte die werkstatt auch ein rasseln und last festgestellt das kam vom kettenspanner der ausgenudelt war, ist allerdings auch keine billige angelegenheit


Ich finde nicht, daß es wie ein rasseln klingt, der Kettenspanner ist es also vielleicht (heffentlich) nicht. Ich hoffe ja immer noch auf eine günstige Reparatur.

Gruß
Sidney71

18audia3
18audia3

C-Klasse 200CGI 200CGI Turbo
Bj. 3.2011

27.05.2006 16:28 Uhr



klar auf verdacht tauschen dafür ist der kram einfach zu teuer, ich hatte wirklich das glück das meine werkstatt sich die mühe macht und auch bei geräscuehn genaustens nachsucht, die haben halt den krümmer erstmal ausgebaut und kontrolliert. Aber stimmt schon könnte genauso gut was anderes bei dir sein. Immer scheisse mit geräuschen.
Ah noch als kleiner tip bei mir hatte die werkstatt auch ein rasseln und last festgestellt das kam vom kettenspanner der ausgenudelt war, ist allerdings auch keine billige angelegenheit


Ich finde nicht, daß es wie ein rasseln klingt, der Kettenspanner ist es also vielleicht (heffentlich) nicht. Ich hoffe ja immer noch auf eine günstige Reparatur.

Gruß
Sidney71



Kettenspanner!? die haben doch alles zahnriemen!??
:verwirrt:


27.05.2006 18:55 Uhr




klar auf verdacht tauschen dafür ist der kram einfach zu teuer, ich hatte wirklich das glück das meine werkstatt sich die mühe macht und auch bei geräscuehn genaustens nachsucht, die haben halt den krümmer erstmal ausgebaut und kontrolliert. Aber stimmt schon könnte genauso gut was anderes bei dir sein. Immer scheisse mit geräuschen.
Ah noch als kleiner tip bei mir hatte die werkstatt auch ein rasseln und last festgestellt das kam vom kettenspanner der ausgenudelt war, ist allerdings auch keine billige angelegenheit


Ich finde nicht, daß es wie ein rasseln klingt, der Kettenspanner ist es also vielleicht (heffentlich) nicht. Ich hoffe ja immer noch auf eine günstige Reparatur.

Gruß
Sidney71



Kettenspanner!? die haben doch alles zahnriemen!??
:verwirrt:


Der S3 hat ne Steuerkette, wenn auch nur zwischen den beiden Nockenwellen :-). Vielleicht ist dieser Kettenspanner ja gemeint gewesen (wenn es da sowas gibt).

Gruß
Sidney71



01.06.2006 21:21 Uhr

Hallo,

ich will mal kurz den Stand der Dinge hier berichten.
Der Wagen war nun, nachdem er 3 mal wegen des Gräusches bei einer großen Audi Werkstatt in Hamburg war und dabei das Pop-Off Ventil getauscht wurde, bei einer anderen Werkstatt. Auch die haben das Geräusch gehört (ist auch nicht zu überhören) und sich den Wagen einen Tag angesehen. Weder Krümmer noch Turbolader zeigen Risse, soweit man das im eingebauten Zustand sehen kann. Irgendwelche Druckschläuche wurde überprüft und der Ladedruck wurde ausgelesen, außerdem wurde noch der LMM überprüft (wollte ich so). Leider (?) ist dabei nichts herausgekommen. Selbst wenn das Geräusch auftritt ist der Ladedruck OK und eine Leistungsminderung ist nicht zu erkennen. Die hatten nun ein Dokument von Audi gefunden, indem von Luftgeräuschen die Rede ist, die beim 1,8T beim Beschleunigen und beim Gaswegnhemen auftreten können. Das sei Stand der Technik und OK. Warum das vorher nicht war und etwa 2 Wochen nach einbau eines neuen Pop-Offs gekommen ist, konnte mir keiner erklären.
Was soll ich nun noch machen? Einfach warten, bis irgendwas komplett kaputt geht? Bis auf das schnerrende Geräusch, das auch nicht immer auftritt, fährt der Wagen sehr gut. Mittlerweile weiß ich auch, wie man das Geräusch immer bekommt. Motor warmfahren - ausschalten - 10 Minuten warten - losfahren und im 2. Gang voll beschleunigen. Da kommt es immer und gleich danach erstmal bei der gleichen Fahrt nicht mehr. Was ist das nur?

Gruß
Sidney71
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2014
54.328 Mitglieder    121 online    0 im Chat