[8P] Easy Entry Funktion defekt, Seilzug?

Letzte Änderung am 28.04.2013 21:56 Uhr


silbervogel80

A3 2.0 TDI
Bj. 08/2003

08.10.2007 19:27 Uhr

Hallo zusammen

ich habe ein kleines Problem. Wenn ich auf der Beifahrerseite den Sitz nach vorne klappe und dann nach vorne schieben will, funktioniert das nach vorne schieben nicht.
jetzt hab ich den Sitz schon mal ganz nach oben gepumpt und habe dann gesehen, dass wenn man die Sitzlehne nach vorne klappt unten der Seilzug nicht gespannt wird, der die Verrieglung auslöst um den Sitz nach vorne schieben zu können.
Ist der Seilzug ausgehängt? Aber wo, in der Lehen oder wo? Kann man den Seilzug wieder einhängen, weiß jemand ob man dazu die hintere Sitzverkleidung wegmachen muß?
Wie bekommt man die Verkleidung weg ohne sie zu Beschädigen?

Vielen Dank für Eure Hilfe.


Grüße

Silber

maximum99

2.0 TDI
Bj. 08/03

08.10.2007 22:56 Uhr

ich hatte genau das selbe problem ;)
die bei audi wollten es für ca 200€ reparieren..
aber ich habe nein danke gesagt und erstmal gesucht was es sein kann, es ist ein kleiner plastik hacken.. der kostet 0,48€ ich versuche mal morgen ein foto zu machen wo der sitzt
habe es selbst mit etwach rumprobieren in 10 min geschaft ;)

silbervogel80

A3 2.0 TDI
Bj. 08/2003

09.10.2007 9:19 Uhr

au ja, das wäre super wennd u mir da mal ein bild machen könntest und mir beschreiben kannst, wie ich da vorgehen muß.

danke

grüße

DaFreak996
DaFreak996

A3 8P 2.0 TDI
Bj. 04/05

09.10.2007 11:16 Uhr

Genau das hatte ich auch schonmal, war zum Glück noch durch die Garantie abgedeckt... Bei mir musste der freundliche aber einen neuen Seilzug einbauen, glaub ned das der so günstig war.

maximum99

2.0 TDI
Bj. 08/03

09.10.2007 16:19 Uhr

Also SItz ganz nach oben-->Lehne nach vorne kippen
Den Seilzg unten mit der halterung rausnehmen

hinten die stoffverkleidung ausklinken (musst nach unten ziehen oder so weis nicht mehr dann geht sie ab ;) )

SO dann hast du da so ein plastiktil wo unten so ein kleiner hacken ist und das tteilmusst du da rausholen, ich kann dir leider nicht genau sagen wie ich es rausgeholt habe weil es bei mir schon fast ab war...

und dann den seilzug von dem teil entfernen an neus teil ran und wieder rein da.

das plastikteil hat anden seiten auch kline hacken die musst du in den sitz da unten reindrücken damit es stabil ist.

so wenn du das alles drinn hast musst du den seilzug den du zuerst rausgenommen hast rein machen, weis jetzt nicht genau ich glaube du musst die sitzlehne zurück drücken damit der seilzug lockerrer wird, oder probier es einfach irgendwie damit er lockerer wird sonst bekommst du ihn in die halterung nicht wieder rein.

so einbein bilder, konnte nicht genaueres machen weil meine cam so nah keine bilder mahen kann die werden unscharf ;) und da es alles untern sitz ist komm ich da nicht ran ;)

         


Walk3r785

a3 1.6
Bj. 2003

22.03.2011 0:10 Uhr

Der Thread ist zwar schon alt, möchte ihn aber trotzdem nochmal aufwärmen, da bei mir das Problem gerade aktuell ist.

1. Danke @maximum99 : Deine Bilder habe mir SEHR geholfen dieses defekte Teil auch bei mir ausfindig zu machen. DANKE thumbsup

2. Werde morgen mal zum freundlichen Fahren und mir mal zwei von den Teilen bestellen/kaufen.
Jetzt habe ich mir allerdings dieses Teil mal angeguckt und habe absolut keine Idee, wie das richtig verbaut werden muss. Habe eigentlich ein gutes technisches Verständnis, aber da kann ich mir echt nicht vorstellen, wie das funktioniert.

Hat villeicht jemand Bilder von dem fertig eingebauten, bzw. funktionierenden Halter? Auch wenn man es nur schwer erkennt, bin für jede Hilfe dankbar. Auch eine einfache Erklärung könnte Helfen

MfG

maximum99

2.0 TDI
Bj. 08/03

22.03.2011 7:24 Uhr


Der Thread ist zwar schon alt, möchte ihn aber trotzdem nochmal aufwärmen, da bei mir das Problem gerade aktuell ist.

1. Danke @maximum99 : Deine Bilder habe mir SEHR geholfen dieses defekte Teil auch bei mir ausfindig zu machen. DANKE thumbsup

2. Werde morgen mal zum freundlichen Fahren und mir mal zwei von den Teilen bestellen/kaufen.
Jetzt habe ich mir allerdings dieses Teil mal angeguckt und habe absolut keine Idee, wie das richtig verbaut werden muss. Habe eigentlich ein gutes technisches Verständnis, aber da kann ich mir echt nicht vorstellen, wie das funktioniert.

Hat villeicht jemand Bilder von dem fertig eingebauten, bzw. funktionierenden Halter? Auch wenn man es nur schwer erkennt, bin für jede Hilfe dankbar. Auch eine einfache Erklärung könnte Helfen

MfG


Hm weiß es leider nicht mehr, fahre nun auch einen A4 kein A3

mfg

Walk3r785

a3 1.6
Bj. 2003

22.03.2011 15:06 Uhr

Schade, naja habe die Teile jetzt da und versuche sie mal einzubauen...

Walk3r785

a3 1.6
Bj. 2003

22.03.2011 22:54 Uhr

Hey Folks,
Nach langem Suchen, wie das Teil nun richtig eingebaut wird, denke ich jetzt, dass ich es geschafft habe. Zumindest funktioniert die easy entry funktion nun auf der Beifahrerseite wieder =)
Auf der Fahrerseite, habe ich beim Ausbau vom Seilzug diesen geschrottet. Wenn ich ihn wieder besorgt habe kann ich, wenn ich dran komme mal ein Paar Bilder schießen, wie es m.E. nach aussehen muss wink

TMP8

A3 TDI
Bj. 6/2003

05.04.2011 12:19 Uhr

Hat die Teilenummer 1K3 881 132 c und kostet 56 cent

 


Beitrag wurde am 05.04.2011 12:32 Uhr von TMP8 bearbeitet


Walk3r785

a3 1.6
Bj. 2003

10.04.2011 18:39 Uhr

Scroll mal hoch lol. Da steht die Teilenummer bereits. hammer

Oder wolltest du auf meinen Post antworten? Wenn ja, dan nfehlt da der von mir beschreibene Sielzug xD

PS: Aber ein Bild von dem Teil alleine hat noch gefehlt biggrin

unbekannt

03.11.2011 22:34 Uhr

Hallo,

vielen Dank für die Bilder und die Beschreibung.
Ich werde es auch mal die Tage probieren, ob ich es hinbekomme!

unbekannt

04.11.2011 17:54 Uhr

Jo, hat geklappt... war gleiches Problem

Seb09
Seb09

A3 2.0TDI
Bj. 2004

28.04.2013 21:56 Uhr

Hallo zusammen,


bin Neuling hier aber da sich bei meinem frisch gekauften 2004er 2.0 TDI auch dieses Plastik-teil verabschiedet hat, wollte ich einen nützlichen Link teilen. Leider nur auf Englisch
http://www.mk5golfgti.co.uk/ forum/index.php/ topic,37400.0.html

P.S.: Ich hoffer ich verstoße mit dem Link nicht gegen Forenregeln
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2014
54.328 Mitglieder    145 online    0 im Chat