a3-freunde - Die Audi A3 Community

[8L] Howto: Defekte Zusatzwasserpumpe beim S3 reparieren

Letzte Änderung am 28.09.2015 20:18 Uhr
Direkt zum letzten Beitrag springen


Pow3rus3r
Pow3rus3r

RS6 Plus 4F 5.0BiT / S3 8L 1.8T

29.08.2009 16:56 Uhr

Wer von den S3 Fahrern kennt das Problem nicht: Mit der Zeit lässt die Leistung der Zusatzwasserpumpe nach, die Drehzahlen schwanken bis sie irgendwann garnicht mehr läuft.

Doch die defekte Wasserpumpe muss nicht zwingend auf den Schrott und durch ein über 150€ teures Neuteil ersetzt werden. Das Problem liegt an verschlissenen Kohlenbürsten im Motor selbst. Diese kann man auch selbst tauschen und sollte dann wieder einige Jahre Ruhe haben, was die Wasserpumpe angeht.

Zum prüfen, ob die Kohlen der Pumpe schon die Verschleißgrenze erreicht haben, kann man einfach am Stecker wackeln. Wenn die Pumpe dann mal langsamer und mal schneller läuft, ist das ein Zeichen, dass die Kohlen keinen richtigen Kontakt mehr haben und die Pumpe bald komplett den Dienst quittieren wird.

Zum ersetzen der Kohlen geht man wie folgt vor:
1.) Zusatzwasserpumpe ausbauen. Das Teil ist mit zwei Torx Schrauben am Schlossträger befestigt - diese lösen. Jetzt noch den Stecker abziehen, die beiden Schellen lösen und dann die Schläuche abziehen.


2.) Wasserpumpe öffnen. Am Pumpengehäuse befinden sich Metalllaschen, die nach innen gebogen sind, um das Gehäuse zu fixieren. Diese Laschen auf der Seite, auf der sich der Stecker befindet, öffnen. Das kann man z.B. gut mit einem Schraubenzieher machen. Wenn man die Laschen nach oben gebogen hat, kann man das Hinterteil der Pumpe abnehmen und hat nun dieses Teil in der Hand:

Hier sieht man nun schön die verschlissenen Kohlen, die so einen richtigen Kontakt mehr hatten. Oben im Bild sieht man zwei neue Kohlen.

3.) Alte Kohlen entfernen. Hierzu muss man zunächst die zwei kleinen Federn, die die Kohlen auf den Kommutator drücken sollen, nach hinten ziehen und dann aushängen. Jetzt kann man das Kupferkabel von dem Draht der kleinen Spule mit einem Lötkolben erwärmen und die beiden Kabel dann voneinander trennen.

4.) Neue Kohlebürsten einbauen. Die Originalkohlen haben die Maße: 5x5x12mm. Ich habe einfach Universalkohlen genommen und diese mit Schmirgelpapier passend geschliffen. An der Rückseite noch die Kerbe für die Feder einfeilen und ab dafür. Die neuen Kohlenbürsten werden dann einfach an den Draht der Spule angelötet und wieder in umgekehrter Reihenfolge eingebaut.

Zu beachten ist jedoch, dass man die Kohlen vor dem Zusammenbau auseinanderdrücken muss, damit der Kommutator zuerst zwischen die Kohlen geschoben werden kann und die Kohlen erst DANN auf den selbigen gedrückt werden. Ich habe das ganze mit einem Draht gelöst, den ich Kreisrund gebogen und ihm zwischen die beiden Kohlen gespannt habe. Dann habe ich das Gehäuse wieder zusammengesteckt und den Draht anschließend von außen herausgezogen, damit die Federn die Kohlen auf die Welle drücken.

4.) Pumpe schließen (Metalllaschen wieder zusammenpressen) und Pumpe wieder einbauen - fertig.

Der Unterschied ist direkt hörbar. Die Pumpe läuft wesentlich schneller und konstanter/ruhiger.

Gruß
Thomas

(Invalid img)

(Invalid img)

EEEH, wat is mit die Starthilfekabel?!

Beitrag wurde am 29.08.2009 16:57 Uhr von Pow3rus3r bearbeitet


turboD
turboD

A3 8L AGR
Bj. 1998

29.08.2009 17:56 Uhr

eine echt tolle anleitung!
was man vielleicht noch ergänzen könnte, ist dass wenn man universalkohlen bearbeitet, diese wirklich leichtgängig in die führung passen.

mfg turboD

Pow3rus3r
Pow3rus3r

RS6 Plus 4F 5.0BiT / S3 8L 1.8T

29.08.2009 22:34 Uhr

Ok, das hätte ich jetzt vorausgesetzt - sonst machen die Federn ja wenig Sinn ;)

Gruß
Thomas

(Invalid img)

(Invalid img)

EEEH, wat is mit die Starthilfekabel?!

Madden21

S3 1.8 T
Bj. 2000

10.11.2010 8:30 Uhr

Werde mich am Wochenende auch mal an der Wasserpumpe versuchen, da meine auch nicht mehr läuft.
Weiß ja nicht, was Universalkohlen kosten, aber ich habe mir sie hier bestellt:

http://www.old-germany.de/ecommerce/product_info.php?info=p306_KKX103.html&XTCsid=0bf8711ed0a3b77b8a49125f5b859aad

Hoffe mal, dass die ohne weiteres passen.

Pimpy

S3 8l APY
Bj. 99

31.08.2012 22:26 Uhr

I know, der Thread ist mega alt. Aber trotzdem nochmal danke für den schönen Leitfaden, Thomas. Hab meine Pumpe heute repariert. Ich glaub ich bin drei Jahre mehr oder weniger ohne gefahren, jetzt läuft sie wieder richtig. Ganz schön am ackern, das kleine Pümpchen, wahnsinn, ungewohnte Geräusche aus dem Motorraum ;)

ein Tipp fürs Einsetzen ins Gehäuse - war am einfachsten zu machen - die Kohlen in Position bringen und mit Wasser benetzen, dann ins Kühlfach. Nach dem es festgefroren ist, die klammern spannen und schnell einbauen. Funktioniert einwandfrei. Allerdings musste ich sogar die original 12mm Nachrüster-Kohlen noch um ein paar mm Kürzen, da sonst die Klammern übergestanden hätten und der "Deckel" nicht ins Gehäuse gepasst hätte.

Hier auch nochmal ne schöne Anleitung von einer anderen Seite:
http://www.sgaf.de/node/253241

A3man
A3man

S3 1.8T [BAM]
Bj. 07/02

25.01.2013 11:02 Uhr

Auch von mir einmal DANKE für die Anleitung...
Und auch der Tip bzgl "einfrieren" ist super.
Habe das ganze mit Kältespray gestern gemacht, hat auf Anhieb funktioniert und die Pumpe läuft wieder schön leise.
Auf die nächsten 130.000km ;-)

Bruchi
Bruchi

S3 APY
Bj. 1999

31.01.2013 22:43 Uhr

Ich danke auch ;-)

Hab meine Z.Pumpe heut auch instandgesetzt. Sie lief vorher mal so und anderes mal so oder auch garrnicht...
Jetzt läuft sie sobald ich die Zündung einschalte. Nachdem ich den Motor abstelle, läuft sie exakt 10 Min. nach. Ein dezentes Sirren ist zu hören, keine Drehzahlveränderungen mehr oder sonstiges!

Zur Info:

Die Kohlestifte haben mich beim Bosch-Dienst 4,59€ gekostet.
Eine reperatur von Bosch wäre auf ca. 40€ gekommen...

Ich habe beim Zusammenbau der Pumpe, die Kohlestifte mit einem Faden vorgespannt...
Funktioniert einwandfrei ;-)

Gruß

dafuer

Robinho2412

Leon Cupra R BAM
Bj. 2005

01.08.2014 11:21 Uhr

Ich bedanke mich dann auch mal für die super Anleitung. Hat super funktioniert. Lieber 5 Euro für die kohlebürsten ausgeben als 100? Euro für ne neue Pumpe. Läuft wieder wie am ersten Tag up


Robinho2412

Leon Cupra R BAM
Bj. 2005

01.08.2014 17:41 Uhr

Das freut mich. Dann lieber die 56 in de Tank up

-Schmiddii-

S3 8L BAM - 1.8T
Bj. 2003

01.08.2014 17:45 Uhr

Ich muss auch mal neue Kohlen reinmachen, hab aber keine Lust die auszubauen so wirklich, weil noch läuft sie :)

Beitrag wurde am 01.08.2014 17:47 Uhr von -Schmiddii- bearbeitet


Dedox

S3 APY
Bj. 04/2000

17.08.2015 12:18 Uhr

Wo kauft man am besten diese Kohlen?! Mir ist aufgefallen das meine auch gar nicht mehr läuft. Aber von jetz auf nachher ohne komische Geräusche zu machen.

Bekommt man sowas bei obi o.Ä?

Robinho2412

Leon Cupra R BAM
Bj. 2005

17.08.2015 12:21 Uhr

Hab meine bei Ebay gekauft. 4-5 Euro.

Dedox

S3 APY
Bj. 04/2000

17.08.2015 12:34 Uhr

ok, notfalls dort. gibt es keinen Laden der sowas hat?

audifan938L

2xAudi S3 / 2xAudi A4 2xAMK / AEB / ANB
Bj. März,Juli/01 / Juni/96 / Jan99

17.08.2015 18:29 Uhr

Elektrofachhandel.....
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.184 Mitglieder    180 online