a3-freunde - Die Audi A3 Community

[8P] Xenon "flackert" während der Fahrt

Letzte Änderung am 09.12.2016 21:57 Uhr
Direkt zum letzten Beitrag springen


05.04.2010 12:48 Uhr

Hallo alle zusammen, mein Xenon flackert extrem während der fahrt. Mein Audi Zentrum hat schon Brenner und Steuergeräte getauscht, was kann das noch sein?
Oder ist das im Premiumsegment normal? Bei einem Vectra (opel) von einem Arbeitskollegen der 10 Jahre alt ist, bleibt das Licht fast gänzlich ruhig.

Wer von euch hat oder kennt das Problem und weiß evtl abhilfe

Habe alle threads gelesen und nix gefunden oder überlesenconfused

swf2001
swf2001

A3 8L AUQ
Bj. 2001

05.04.2010 13:41 Uhr

Hi,

da könnte man erstmal unterscheiden, ob das Flackern durch mechanische oder elektronische Einflüsse zustande kommt.
Kann ja sein, dass irgendwas nicht mehr richtig fest sitzt und dann durchs Fahren die Lampe hin- und herwackelt.
Oder aber irgendwas an der Elektronik nicht stimmt, aber die Lampen und Vorschaltgeräte wurden ja angeblich schon getauscht. Möglicherweise ist auch was an der Leitung vom Fahrzeug zu den Geräten (da sinds ja dann noch 12V und keine Hochspannung) defekt oder hat einen Wackelkontakt?

Viele Grüße,
Florian

cesys

Sportback 2.0TFSI quattro
Bj. MJ2017

12.04.2010 9:14 Uhr

Hallo, hatte den gleichen Effekt wie du. Bei mir war im Scheinwerfer selbst eine Halterung, Verstellung (laut meiner Werkstatt) abgebrochen. Scheinwerfer musste komplett getauscht werden.

Police271
Police271

RS3 2.5T
Bj. 2012

12.04.2010 9:24 Uhr

ich tippe auch mech. einflüsse (halterung agbrochen, wackelkontakt usw) ... schau da mal

wenn mechn. alles passt, da müssen wir mal bei der stromzufuhr nachschauen

Zwangsbeatmung!!


star26bsd

A3 2.0 TFSI
Bj. 2005

13.04.2010 17:12 Uhr

Habe das gleiche Phänomen, allerdings flackert es nur kurz, dann geht das Abblendlicht rechts komplett aus. Kann es aber sofort wieder aus- und dann einschalten und es brennt wieder für ca. 20 Minuten ...

Ist das eher das Steuergerät oder die Xenon-Lampe? Macht ja fianziell nen ziemlichen Unterschied ... Oder würde die Lampe nicht eher gleich komplett ausfallen?


Police271
Police271

RS3 2.5T
Bj. 2012

13.04.2010 17:28 Uhr

ist eher steuergerät ... wenn die birne kaputt ist, leuchtet sie garnet mehr ... aber kann auch sein dass die kathoden an der birne verschlissen sind ... wieviel km hast du denn runter ?

Zwangsbeatmung!!


star26bsd

A3 2.0 TFSI
Bj. 2005

13.04.2010 18:39 Uhr

55k. Wagen ist aber länger mal gestanden... mir fällt auf, dass es scheinbar nur passiert, wenn es regnet oder wenn ich in der Waschanlage war. Sehe aber keine Feuchtigkeit in den Scheinwerfern...


Police271
Police271

RS3 2.5T
Bj. 2012

13.04.2010 18:59 Uhr

dann steuergerät ^^ weil in de lampen kommt selber nix rein ... beim scheini kann schon sein das feuchtigkeit iwie rein ist und dann auf die kontakte ... kann auch sein das wasser sich iwo sammelt und an das steuergerät kommt ^^

Zwangsbeatmung!!


Beitrag wurde am 13.04.2010 20:34 Uhr von Police271 bearbeitet


star26bsd

A3 2.0 TFSI
Bj. 2005

13.04.2010 19:01 Uhr

ok, blöde Frage, aber ich als Nichtschrauber bin entschuldigt angel Wo genau finde ich das Steuergerät? Vielleicht sehe ich ja was...


Police271
Police271

RS3 2.5T
Bj. 2012

13.04.2010 20:37 Uhr

also die steuer geräte müssten direkt unter den scheinwerfer sitzen ... wo es beim 8p genau ist weiß ich leider nicht

Zwangsbeatmung!!


Timo_8P

8P 2.0 TDI
Bj. 03/04

19.04.2010 12:12 Uhr

Hallo,
bei mir ist es auch so, dass das Licht flackert - sporadisch auch mal ausfällt. Nach aus- / einschalten wieder geht. Habe mal was mitbekommen das es auch ein Massepunkt sein könnte der korrodiert ist.
Nur wo findet man diesen M-Punkt für Xenon-Stromkreis? Gibt ja leider viel mehr Massepunkte :-(

Fahrzeug: 8P1 2.0TDI Bj.2004

Vielen Dank....

Beitrag wurde am 19.04.2010 12:21 Uhr von Timo_8P bearbeitet


krampus10

A3 1.9 TDI
Bj. 01/06

13.03.2012 13:49 Uhr

Hallo Zusammen,

bei meinem 8P flackert nun auch auch ein Scheinwerfer. Links. hab Bi-Xenon. Der Fehler tritt ganz sporadisch auf.
Flackert, fällt aus -> Fehlermeldung im FIS.
Licht aus, Licht an funktioniert wieder.

Tippe auf irgendeinen Kontaktfehler… gibt es hier mögliche Ursachen, Fehlerquellen?

Grüße

Beitrag wurde am 13.03.2012 13:49 Uhr von krampus10 bearbeitet


foxmcryan
foxmcryan

A3 - 2.0 TDI quattro BKD
Bj. 03/06

13.03.2012 14:26 Uhr

Hallo,

nun ich habe das gleiche Problem wie es breits @krampus10 beschreibt.

Fahrzeug: 8P, 2.0TDi, BJ 03/2006, Bi-Xenon

Grüße

AUDI - Vorsprung durch Technik !

krampus10

A3 1.9 TDI
Bj. 01/06

13.03.2012 14:48 Uhr

hm... auch meiner ist Bj. 2006... eventuell bekanntes Problem (Rückrufaktion?).

GregPac

A3 Sportback 2.0 TDI
Bj. 2006

13.03.2012 15:09 Uhr

Bin auch geschädigt, bei mir macht es der linke Scheinwerfer nicht mehr richtig und flackert ab und an mal. Ausgefallen ist er aber noch nicht.
8PA 2.0 TDI 06/2006 Bi-Xenon

Untersteuern ist wenn man den Baum zuerst Sieht, Übersteuern ist wenn man den Baum zuerst hört.
Leistung ist, wie schnell man den Baum trifftund Drehmoment, wie weit man Ihn mitnimmt.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.150 Mitglieder    189 online