a3-freunde - Die Audi A3 Community

[8L] Was kann "Gemisch zu mager" alles bedeuten?

Letzte Änderung am 17.10.2017 13:56 Uhr


unbekannt

12.05.2010 17:13 Uhr

mal wieder ne frage zu meinem prob mit der motorelektronik kontrolleuchte, war beim fehler auslesen und da wurde angezeigt

"gemisch zu mager", leider hab ich im mom nicht den ganauen fehlercode, zettel liegt noch auf der arbeit. hat trotzdem jemand eine ahnung was das bedeutet, bzw. wieso warum gemisch zu mager? will jetzt nicht ahnungslos irgentwelche schläuche oder stecker abruppen ohne es genau zu wissen, was meint ihr?

BigT88

A3 1.6 APF
Bj. 99

12.05.2010 17:20 Uhr

das bedeutet das du einen fehler in der gemischbildungsanlage hast (meist der LMM oder Lambdasonde) und dein MSG zuwenig einspritzt. Gegenteil wäre ein zu fettes Gemisch, sprich wenn zuviel Kraftstoff eingespritzt wird.

unbekannt

12.05.2010 17:26 Uhr

Lambdasonde ist es nicht, wir haben um es zu testen wie ne AU gemacht, also Sonde einwandfrei, ähm was ist MSG für doofe wie mich?

BigT88

A3 1.6 APF
Bj. 99

12.05.2010 17:32 Uhr

Das Motorsteuergerät...es steuert sozusagen alle deine Vorgänge die für einen laufenden Motor notwendig sind. Zündzeitpunkt, Einspritzzeitpunkt, Einspritzmenge,....

unbekannt

12.05.2010 17:34 Uhr

okay, wie findet man denn raus was es nu is, alles was es sein kann abbauen und nachgucken? kann man das überhaupt prüfen?

Bass-ti

A3 8L 1.8T AUQ
Bj. 06.2002

12.05.2010 17:35 Uhr

Gucke mal den CO - Wert, wenn du ne Au machst und sprühe die Ansaugbrücke micht "Lecksuch" ein. Dann wirst du die evtl. undichte Stelle im Saugrohr finden.

Gruß Basti

unbekannt

12.05.2010 17:39 Uhr

juti versuch ich mal, ansonsten mal sehen wie ich das gelöst kriege, erstmal thx für eure bemühungen

BlackHawk
BlackHawk

TTQC BAM
Bj. April 2003

12.05.2010 17:59 Uhr

Also ich hatte das Problem auch, das sporadisch immer wieder Gemisch zu mager kam. z.B. nach langer Fahrt auf der Autobahn und dann kurz auf m Parkplatz im Leerlauf, dann kam der Fehler.

Bei mir war ein Schlauch vom Öl zerfressen unter der Ansaugbrücke (1.8T) bei der Saugstrahlpumpe. Hat 15€ oder sowas gekostet. Und knapp 2 Stunden zum aus- und einbauen (Hab ich aber selber gemacht)

Gruß Jan

dawi0209
dawi0209

TT 8j 2.0 TFSI
Bj. 06

12.05.2010 18:03 Uhr

jap war bei mir auch so... der schlauch ist da zerfressen wo die kurbelwellenentlüftung ist! das öl verfrisst den schlauch

unbekannt

13.05.2010 20:08 Uhr

supi, vielen dank erstmal für die anderen tips, eine frage noch wißt ihr noch bei wieviel km das problem ungefähr aufgetreten ist?
meine maschine hat jetzt ca. 102000 auf der uhr

13.05.2010 21:21 Uhr

Habe das gleiche problem allerdings wurden die kurbelgehäuse schläuche alle erneuert. LMM misst im stand auch genug Mengenfluß. Welche Messwerte müssen mit VAG-COM rauskommen wenn ich die lampda werte auslese? Oder wie kann ich prüfen ob es an der Lampda liegt außer mit AU?

BlackHawk
BlackHawk

TTQC BAM
Bj. April 2003

13.05.2010 23:00 Uhr

Bei mir war es mit 135tkm.

17.10.2017 13:56 Uhr

old old old old old old old old

Beitrag wurde am 11.11.2017 17:15 Uhr von briesy bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.140 Mitglieder    185 online