a3-freunde - Die Audi A3 Community

Getriebe Problem im Rückwärtsgang

Letzte Änderung am 20.06.2011 21:28 Uhr


unbekannt

11.10.2010 20:37 Uhr

Hallo
es geht wieder los, die Probleme fangen wieder an.

Ich hatte schonmal Getriebe Probleme da haben die mir das ganze Getriebe ersetzt,
jetzt aber zu meinem neuen Problem,

Es fing an vor 2 Monaten das wenn ich Rückwärts fahre,
und beschleunige hört man noch nix, doch gehe ich vom Gas kommt ein echt blödes Geräusch,
ich will es ist so eine "art" Kratzen, aber kann es auch nicht ganz beschreiben auf jeden fall stimmt da was nicht,

Ich bin direkt zu Audi gefahren die meinten och nach 60000 km kann das normal sein, die meinten noch Irgendwie der Rückwärtsgang seit der einzige Gang der nicht Synchronisiert ist!? Ich nur Okeee, nun ?

Ja einfach weiter fahren, das Problem ist, ich habe das Gefühl das wird immer lauter !

Ich meinte zu denen auch sie müssen so bis 3000 U/min beschleunigen und dan vom Gas gehen und dan hört man das, da haben die mich erstmal ausgelacht, wie man Rückwärts 3000 U/min erreichen / bzw so Rückwärts fahren kann ( die fahren wohl immer 3 km/h Rückwärts )

Naja, hat jemand vll. das selbe Problem oder kennt es oder kann mir was sagen , weil es ja nur im Rückwärts gang ist,

Ich mein ich habe auch diese Zusatz Versicherung,
ist da ein getriebe-schaden auch mit beeinhaltet ?

Danke im Vorraus
MfG

unbekannt

27.04.2011 16:41 Uhr

Auch wenn der Thread schon alt ist, was ist bei rum gekommen? Meiner ist auch schon so alt, aber das Problem ist bei mir noch nicht eingetreten.

btw. Wie oft fährst du denn wie schnell rückwärts, dass du sowas ab 3000 U/min merkst? bigeek

Nacrana
Nacrana

A3 8L AEH
Bj. 04.1997

27.04.2011 17:18 Uhr

@Strucki

Weil es ein Audi ist!

unbekannt

27.04.2011 19:41 Uhr

Ja, das haben die mich bei Audi damals auch gefragt!
Nur mir ist das aufgefallen weil der Rückwärtsgang (wenn der warm ist) schwer rein ging.
Dann fingen die mir erstmal an das es so ist weil der Rückwärtsgang nicht Synchron ist wie die Vorwärtsgänge ( was dies auch genau heißen mag ) .

Naja, da ich aber das gleiche Problem mit deden Vorwärts gängen schonmal hatte habe ich rum gepochert, damals war es so, immer wenn der Wagen warm war und egal in welchen Gang ich geschaltet habe 1 2 3 4 5 6 es geknarrt halt als wenn man die Kupplung nicht richtig drücken konnte.

Ja auf jeden fall habe ich mir von Europcar eine Audi A3 Cabrio geliehen und bei dem war es nicht, bin zur Werkstatt, haben die erstmal doof geguckt und joa, habe neues Getriebe bekommen ( das zweite ) also beim ersten mal habe ich das ganze getriebe neu bekommen, beim 2ten mal weiß ich jetzt nicht ob es überholt wurde ist auf jeden fall weg.

Grüße

20.06.2011 21:28 Uhr

Ausfall passiert mir auch manchmal....breaker
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.129 Mitglieder    144 online