a3-freunde - Die Audi A3 Community

[Umbau] 8L im "niwo-Design"

Letzte Änderung am 28.04.2013 10:21 Uhr
Direkt zum letzten Beitrag springen


Niwo
Niwo

8L 1.8T
Bj. 03/99

28.12.2010 13:14 Uhr

Vorwort:

In sämtlichen Foren, in denen ich bis jetzt unterwegs war, gab es Threads von Usern, die ihre Autos umgebaut haben. Ich selbst lese solche Umbau-Berichte immer sehr gerne, weil man dort auch manche Rückschläge bei Umbauten nachlesen kann und deshalb von selbigen verschont wird, weil man die Erfahrung schon einen anderen machen lassen konnte. Zwar ist das Forum hier sehr informativ, jedoch fällt mir auch immer wieder auf dass es Kleinigkeiten gibt von denen hier nie gesprochen wird/wurde. Eben deshalb, aber auch weil ich mich gerne dazu bereiterkläre mit so einem Umbau-Thread anzufangen. Vielleicht, ich hoffe es ja insgeheim ein bisschen, macht es mir der ein oder andere User nach. Denn wenn ich mir Micha807, lonnie, Paddy85 oder JamaicaA3 anschaue - um nur einige zu nennen - dachte ich schon öfters daran, dass bei ihnen so ein Thread auch gut passen würde. Aber es ist und bleibt ja jeden selbst überlassen.

Um mir bestimmte Kommentare gleich zu ersparen, werde ich nicht von "geplanten Umbauten" berichten, sondern nur von Umbauten die gerade laufen oder schon abgeschlossen sind. Ich hoffe somit diesen Kannst-Du-vergessen,-geht-nicht- und Da-wird-eh-nichts-daraus-Aussagen vorzubeugen.



17.07.2008
Ich hatte gerade eine Woche Urlaub und mich kurzerhand dazu entschlossen ein neues Auto, um genau zu sein einen A3 zu kaufen. Die letzten drei Jahre mit einem (Okay, es waren 5: FOX, Genesis, GT, FOX, G40 Unfallwagen und zuletzt die Mischung aus FOX und G40) Polo 86C und wöchentlich 500km BAB sollten endlich ein Ende haben. Suchkriterium war für mich alles ab 150PS, ESP (oder Tempomat, da ich hier gelesen habe das mit ESP das nachrüsten kein großes Problem ist), im Umkreis von 100km und max. 10.000€. Das der erste, den mobile ausspuckte, ein 179PS war, interessierte mich damals nicht. Die erste Probefahrt mit "ihm" war eigentlich recht schnell vorbei. Einmal durch die Stadt gefahren und das schnattern gehört, war für mich klar: Gekauft! Heute würde ich einen A3 so nicht mehr kaufen. Später dazu mehr. Probefahrt war am Dienstag Vormittag und abgeholt hab' ich ihn - musste ja unbedingt sein - am Dienstag Abend. Und nun stand er da! hurra

Gruß
Stefan

Ohne Turbo? Ohne mich!

Wer die Suche und die Wiki liest, ist klar im Vorteil!

       


Beitrag wurde am 28.12.2010 21:12 Uhr von Niwo bearbeitet


Niwo
Niwo

8L 1.8T
Bj. 03/99

28.12.2010 21:11 Uhr

Ich hoffe man verzeiht mir den Doppelpost


07.08.2008
Nachdem ich auf die 3M Carbonfolie aufmerksam wurde, hatte ich damals auch gleich versucht diese zu "verbauen".
Das Ausbauen der Teile lief zunächst etwas schleppend. Aber wohl normal, wenn man sein Auto das erste mal auseinander nimmt. Die Oberflächen, die zu "bekleben" waren, habe ich davor mit Spiritus gereinigt und zu meiner Verwunderung durfte ich feststellen dass die Verarbeitung der Folie recht einfach war.
Bilder vom Endergebnis findet ihr hier:


XX.08.2008
Ich hatte anfangs erwähnt dass ich ein Auto mit ESP gesucht habe, weil ich den Tempomat (GRA) kostengünstig nachrüsten wollte, sollte ich einen A3 ohne kaufen. Also habe ich mir die GRA für den Golf IV beim Freundlichen bestellt.
Da ich den Airbag nicht selbst zum Montieren des neuen Lenkstockhebels ausbauen wollte, hat dies mein Freundlicher für mich erledigt. Freitag Vormittag hin, Airbag ausbauen lassen und die passende Nuss, um das Lenkrad ausbauen zu können; ab nach Hause, Leckstockhebel montieren und wieder zum Freundlichen, der mir den Airbag wieder einbaute und auch gleich aus dem Fehlerspeicher löschte. Der Mechaniker hat in diesem Zuge auch gleich, unaufgefordert, die GRA im Steuergerät aktiviert. Ja, mein Freundlicher ist wirklich sehr freundlich und wird seinem Namen durchaus gerecht. Zum Umbau der GRA hatte übrigens den Workshop von The_Nightfly von dieser Seite hier.
Als ich dann nach dem eingebauten Lenkstocks wieder Zuhause war und mich an's Verkabeln machen wollte, stand ich vor dem Problem, dass ich keinen Diesel hatte. Jeder, der sich mit der GRA-Nachrüstung auseinandergesetzt hat, weiß, dass das Verbindungskabel zwischen Wasserkasten und Steuergerät bei vielen Benzinern nicht vorhanden ist. Warum auch immer. Ich hatte vor dem Umbau nur den Workshop gelesen und musste jetzt feststellen, dass da etwas nicht stimmte. Also habe ich wenig später durch die Forensuche festgestellt, dass eben diese Verbindung nicht im Umrüstsatz dabei ist (zumindest nicht in dem welchen ich bestellt hatte und dessen TN ich hatte). Deshalb Zitiere ich mich da am besten mal selbst:

Der Nachrüstsatz 1J0998527 beinhaltet nicht das Kabel für die Verbindung zwischen Wasserkasten und Steuergerät, den viele Benziner benötigen. Dieses muss selbst angefertigt werden. Den zusätzlichen Leitungssatz fertigt man aus vier Leitungen 000 979 002, drei Leitungen 000 979 131 und einer 000 979 133 an. Beim AJQ verbindet man T10e-Stecker und Steuergerät wie folgt: Kammer 1 mit 75, Kammer 2 mit 57, Kammer 3 mit 38 und Kammer 9 mit 76. Die Pin-Belegung des AJQ steht nicht in der mitgelieferten Anleitung von VW.


Besagte Verbindung am Samstagmorgen zusammengebaut und versucht, alles doch irgendwie "original" aussehen zu lassen, lief der GRA beim ersten Test problemlos. Das tut er bis heute und ich persönlich will ihn nicht mehr missen.
Vom Umbau habe ich leider nur Handybilder...

Gruß
Stefan

Ohne Turbo? Ohne mich!

Wer die Suche und die Wiki liest, ist klar im Vorteil!

Beitrag wurde am 30.12.2010 15:45 Uhr von Niwo bearbeitet


Niwo
Niwo

8L 1.8T
Bj. 03/99

30.12.2010 15:43 Uhr

Anfang Januar 2009

Ich habe lange überlegt ob ich den Beleuchtungsumbau auf eine weiß/rote Beleuchtung selber machen soll oder es machen lasse. Über das Thema habe ich im Forum viel gelesen und mir Informationen gesammelt, welche Widerstände von Nöten sind und mich Anfang 2009 dazu entschlossen, "einfach mal anzufangen".
Nachdem ich mir bei Amazon einen Lötkolben mit kleiner Spitze gekauft habe, war mein erstes "opfer" der Lichtschalter. Und eigentlich, wenn ich das im Nachhinein so überlege, ist das ganze kein großer Aufwand gewesen. Die meiste Zeit geht für das Auseinander- und wieder Zusammenbauen drauf. Nachdem ich anfangs etwas testen musste, wie ich LED und Widerstand in den Schalter bekam, waren die restlichen Schalter kein großer Akt mehr. Zwischenzeitlich stelle ich auch fest, dass die LED der Dimmfunktion keine Widerstände benötigten, weil da keine 12V an der LED ankommen. LEDs-Löten ist aber auch kein großes Problem, wie ich finde.
Etwas mulmig wurde mir hingegen als ich die bestellten SMD-LEDs das erste mal sah. Verdammt klein die Dinger. Und ich muss dazu sagen, dass ich, was Elektronik angeht, nur sehr wenig Ahnung habe. Aber, so dachte ich, manchmal muss man einfach etwas riskieren und so fing ich an mein KI zu zerlegen. Und da waren sie... diese etlichen kleinen Biester!. Nachdem ich mir einen Überblick verschafft hatte, welche SMD-LEDs ich überhaupt tauschen musste, stand ich vor dem nächsten Problem: Wie löte ich die alten aus und die neuen ein? Also ab in's Bad, Pinzette holen. Und so fing ich an, die eine Seite der SMD-LED zu erwärmen, während ich mit der Pinzette die SMD-LED auf dieser Seite leicht anhob. Dann zur anderen Seite, ebenfalls erwärmen, und ich konnte sie lösen. Beim Einlöten der neuen das gleiche spiel umgekehrt. SMD-LED auf die Lötstelle gelegt, an einer Seite "geheftet". Zur anderen Seite gewechselt, dort die Lötstelle erwärmt und mit der Pinzette die SMD-LED auf die Lötstelle gedrückt. Kurz kühlen lassen, bis ich das ganze auf der andere Seite genau so machte. Ebenfalls wieder kurz abkühlen lassen und dann beide Lötstellen kurz erwärmen.
(So hab' ich das übrigens bei allen 113 SMD-LEDs gemacht, die ich bis heute getauscht habe)
Stück für Stück habe ich so die SMD-LEDs getauscht und nach vollendeter Arbeit das ganze kurz im Auto getestet, schnell wieder zusammengebaut um das Gesamtergebnis des KIs anzusehen. Als ich es dann sah war ich selbst davon überrascht, wie gut sich das macht und fing gleich damit an, das Klimabedienteil auseinander zu nehmen.
Zerlegt, sah ich 11 zu tauschenden SMD-LEDs. Also die erste getauscht und ab in's Auto zum testen: Nichts. Die komplette Beleuchtung blieb dunkel. Etwas gefrustet lief ich wieder in die Wohnung und lötete die Lötstelle nach. Ab in's Auto: Wieder nichts. Also schrieb ich den User an, der mir auch schon beim KI Tipps zum Umbau gab. Es stellte sich heraus, dass auf Grund der unterschiedlichen Spannung (?) der weißen und roten SMD-LEDs die Beleuchtung nicht funktionierte. Ich solle alle auf einmal tauschen, dann würde es gehen. Also habe ich das gemacht und die restlichen 10 ebefalls getauscht. Ab in's Auto und siehe da: Funktionierte! Somit war die Klimabeleuchtung auch fertig umgebaut!
Bleibt das Concert-Radio noch übrig. Als ich, eine gefühlte Stunde später, endlich auf die Platine des Radios schauen konnte, war ich zunächst etwas überfordert. 26 SMD-LEDs musste ich dort tauschen... aber zunächst musste ich mich auch hier erst zurechtfinden, bevor ich mit tauschen der SMD-LEDs beginnen konnte. Damit fertig, war ich auch mit der Platine kurz im Auto um das ganze zu testen. Da alles lief (oder besser gesagt leuchtete), ging es an's Zusammenbauen.

Und hier das fertige Ergebnis:

Gruß
Stefan

Ohne Turbo? Ohne mich!

Wer die Suche und die Wiki liest, ist klar im Vorteil!

Beitrag wurde am 30.12.2010 16:06 Uhr von Niwo bearbeitet


papa-rene
papa-rene

A3 8L AEH
Bj. 1997

30.12.2010 15:51 Uhr

super thread und saubere arbeit. weiter so dafuer

Meine Post's werden ignoriert - man könnte meinen, ich wär' mit dem Forum verheiratet.


A3Pascal

A3 8L ASZ Quattro
Bj. 04/2003

30.12.2010 16:52 Uhr

"Gefällt mir" =) Umbau Threads vermisse ich hier auch! Selbst im 125er-Forum wo ich lange Zeit rumgegeistert bin, gibts einen extra Umbauten Bereich. In diesen Threads kann nur der TS posten!

Schöne grüße

wer langsamer fährt, wird länger gesehen ...

Niwo
Niwo

8L 1.8T
Bj. 03/99

30.12.2010 16:58 Uhr

Schön, dass ich nicht der einzige bin, der das hier liest. grinsno

Eine Umbau-Thread zu machen, wo nur der TS schreiben kann, finde ich nicht Sinnig. Finde ich besser wenn alle User schreiben können. So können User direkt Fragen stellen, wenn der TS gerade einen Umbau macht, die alle einsehen können und er muss nicht ständig die selben Fragen beantworten.

Gruß
Stefan

Ohne Turbo? Ohne mich!

Wer die Suche und die Wiki liest, ist klar im Vorteil!

iwantmore
iwantmore

Scirocco R CDLA
Bj. 2012

30.12.2010 17:25 Uhr

SAUGEIL. Eigentlich alles gesagt, oder? Finde die Idee wirklich klasse... ich lese sowas ebenfalls sehr gerne, auch oder gerade weil ich das meiste selber nicht machen würde! Bitte weiterposten!

edit: Auch wenn ich jetzt vorgreife... hast du das Licht bei der Ablage unterm Aschenbecher auch gewechselt? Das "stört" das Gesamtbild etwas biggrin

Beitrag wurde am 30.12.2010 17:27 Uhr von iwantmore bearbeitet


Hzero

A3 8V
Bj. 2016

30.12.2010 17:27 Uhr

Auf jeden Fall weiter machen!

und 2011 können wir dann schöne Bilder von den neuen Umbauten machen :p

Großer A3-Freunde Intelligenztest. Drück F13 um den Test zu starten! (Nicht Mac kompatibel)

Niwo
Niwo

8L 1.8T
Bj. 03/99

30.12.2010 17:29 Uhr

Nichts verraten, Heiko! grinsno

iwantmore:
Nein, die habe ich damals rot gelassen, weil ich dachte, es wäre dann "zu viel" weiß.

Gruß
Stefan

Ohne Turbo? Ohne mich!

Wer die Suche und die Wiki liest, ist klar im Vorteil!

Beitrag wurde am 30.12.2010 17:53 Uhr von Niwo bearbeitet


Micha807
Micha807

A3 8L 1.8 T AGU
Bj. 08/97

30.12.2010 18:40 Uhr

Also ich bin auch voll für die Umbau-Thread allerdings was mich immer davon abhaltet ist das wie oben schon beschrieben das geht nicht bekommst nicht zugelassen usw.

Stefan mach weiter so mich wirst hier nicht mehr los cap dafuer


Niwo
Niwo

8L 1.8T
Bj. 03/99

30.12.2010 19:38 Uhr

Ende März 2009

Bevor ich für ein halbes Jahr in's Ausland fliege, habe ich noch schnell meine Bremssättel in gelb lackiert. Gelb, weil ich die Farben gelb und blau "treu" bleiben wollte. Blau ist der A3, gelb die Innenausstattung. Daher also die Farbkombination. Ich denke wie man Bremssättel lackiert brauche ich hier nicht zu erklären, da das sicherlich jeder schon einmal gemacht hat. Sonderlich "spektakulär" ist das ganze ja auch nicht. Das letzte Bild vor der Schönheitskur 2009

Mai 2009

Ich war ein bisschen einkaufen, da ich im Juli Urlaub in Deutschland geplant hatte. Tomason TN4 in 8,5Jx19 ET30 mit Vredestein 225/35, ein KW Gewinde V1 INOX-Line, originale S3-Aussenspiegel, DEPO Facelift-Scheinwerfer, originale Facelift-Rückleuchten und ein neue Rolle 3M DI-NOC Carbonfolie. Ich habe lange Zeit nach felgen gesucht, die meinen „Doppelspeich-Design“ ähnlich waren und lange Zeit sah es so aus, als ob meine neue Felgen BE von RH werden. Kurz vor der Bestellung fand ich zufällig ein Bild im Internet, was die Felge auch in 19“ zeigt und war damals etwas geschockt. In 19“ sahen diese überhaupt nicht so aus wie auf den ganzen Vorschaubildern, weshalb ich mich dann schlussendlich für die, wie ich finde, Zeitlos schönen TN4 entschied.

Juli 2009 - die erste „Schönheitskur“

Am 01.07. wieder in Deutschland angekommen (und das erst mal seit 3 Monaten wieder A3 fahren hurra ), fing ich auch am nächsten Tag gleich mit umbauen an. Man merkt erst, wie einem das Schrauben fehlt, wenn man es eine Zeitlang nicht mehr machen kann!
Die Schönheitskur startete ich mit den Faceliftscheinwerfern. Zum Umbau hatte ich mal wieder einen Workshop aus der Wiki hier. Die Meinung, dass DEPO-Scheinwerfer zu empfehlen sind, teile ich allerdings nicht. Dazu später mehr. Ich habe die Scheinwerfer damals mit den Stellmotoren des Vor-Facelifts umgebaut und den Kabelstrang mit neuem Stecker selbst gebaut, was dank der Anleitung auch kein großes Problem darstellte. Einen „Winkel“ zum befestigen der Scheinwerfer habe ich bei mir nicht eingebaut, da die Scheinwerfer bei mir auch ohne diesen fast „perfekt“ passten.
Als nächstes waren die S3-Spiegel dran. Da ich damals großer Fan der Carbon-Folie von 3M war, mussten die Spiegelhalter natürlich ebenfalls damit bezogen werden. War zwar 45 min Aufwand pro Spiegel, aber das Ergebnis konnte ich sehen lassen. Nun hieß es allerdings warten, bis bei meinem „Tuner“ eine Hebebühne frei war, um das Fahrwerk zu montieren. Ich durfte damals das Fahrwerk mit meinem Bruder (KFZler) bei ihm in der Werkstatt einbauen, was wir natürlich danken annahmen. Es ist übrigens frustrierend, wenn man Felgen und das passende Fahrwerk Zuhause hat und warten muss, bis einer anruft und sagt „Ihr könnt jetzt kommen“. Am liebsten hätte ich das Ding ja bei mir in der Garage eingebaut! Aber nach zwei Tagen warten war es dann endlich soweit und wir könnten anfangen.

Wenn ich meinen Bruder nicht dabei gehabt hätte, hätte ich wohl mein halbes Auto auseinander genommen. Das fing schon am Federbein an, als ich das ganze Ausbauen wollte bis mir gesagt wurde, dass ich nur den Stoßdämpfer ausbauen muss und mir so die ganze andere Arbeit sparen kann. Wie gesagt, ich war wirklich froh! Als es an das Einbauen ging, stießen wir aber schon an das Erste Problem. Ich hatte keine Ahnung, wie tief mein A3 werden sollte. „So, dass es eben gut ausschaut“, hatte ich immer gesagt. Das KW hat Pufferstücke, die man je nach Höhe/Tiefe mit einbauen muss bzw. einfach draußen lässt. Da ich aber nicht wusste, wie tief der kleine jetzt wird, haben wir sie einfach mal mit eingebaut. Weiter ginge es mit dem Stabi, der ja ab einer bestimmten tiefe ebenfalls getauscht werden muss. Die Aussage meines „Tuners“ (Ich schreibe das übrigens mit Absicht in „“) war, dass, sollte man einen anderen Stabi brauchen, hätte ihm das KW beim bestellen gesagt. Da sie das nicht haben, brauche ich auch keinen. Sagte er und ich glaubte das, obwohl ich sicherheitshalber schon einen TT-Stabi gekauft hatte und ihn „zur Not“ hätte einbauen können. Nachdem das Federbein wieder montiert war und einfach mal grob eingestellt wurde, kam die Hinterachse dran, die auch kein großes Problem war. Für alle, die noch kein KW eingebaut haben: Die Tiefe an der HA auf diesem Bild ist ZU tief. Schraubt die Feder soweit hoch, bis die „Mutter“ mit dem Gewinde oben abschließt. Dann seid ihr hinten ~50mm tiefer. Die Felgen waren mittlerweile auch montiert und so konnte diese auch montiert werden. Natürlich musste ich, wie vorhin erwähnt, hinten die HA wieder höher drehen, weil diese viel zu tief eingestellt war. Aber das ist ja dank Bühne keine große Sache und war in ein paar Minuten erledigt. Die HA hatte jetzt die für mich richtige tiefe und so war der Einbau dann auch erledigt.

Nach den ersten Tagen stellte ich immer mal schleifendes Geräusch fest. Natürlich war es das, was ich vermutete. Die Antriebswelle auf der rechten Seite schliff. Als ich dann bei meinem „Tuner“ war und ihn deswegen ansprach, meinte er, dass er auch nicht wüsste was man daran ändern kann. Also hab‘ ich gefragt, ob ich nochmals seine Hebebühne haben kann, um den Stabi einzubauen. Er sagte, das würde nichts bringen. Aber ich dachte mir, ich lass ihn einfach mal reden. BMW-Tuner… der hat keine Ahnung vom A3! Also habe ich den Stabi vom TT eingebaut (diesmal alleine, und fast am verzweifeln!) und siehe da: Schleifen weg, alles gut. Da ich aber, nach dem Stabi-Tausch, noch immer etwas schleifen hörte, ging ich dem ganzen nochmal nach. Diesmal waren es die Radhausschalen und Kanten. Also die Radhausschalen mit einem Heißluftföhn erwärmt und etwas umgebogen, so dass diese nicht mehr im Weg wahren. Am nächsten Tag ging’s zur Eintragung. Eigentlich verlief die super… bis der TÜV-Prüfer eine Probefahrt machte. Er kam zurück und nach einem Prüfenden Blick in das Radhaus der VA meinte er: „Da müssen wir bördeln und min. 5mm ziehen!“ Und dann wurde das Gutachten noch einmal genauer unter die Lupe genommen. „Der muss vorne 14mm, hinten 7mm höher“. „Warum“, frage ich. „Weil sie den Stabi nicht verbaut haben und ohne diesen müssen sie vorne 14mm höher und 7mm!“. „Es geht doch darum, dass die Antriebswelle nicht schleift. Deshalb habe ich ja einen anderen, neuen Stabi eingebaut.“ Ja, aber das ist nicht der, der im Gutachten von KW steht. Ohne den KW-Stabi geht da nichts.“ Ich erspare euch weitere Zitate des Herren. Mein „Tuner“ hat das Auto dann soweit bearbeitet, dass der TÜV-Herr das ganze eingetragen hat. Somit wär die Schönheitskur 2009 vorerst beendet!

Die Tage habe ich gelesen, dass der Stabi trotzdem eingetragen werden muss, was ich natürlich tun werde, sobald ich wieder in Deutschland bin!

Gruß
Stefan

Ohne Turbo? Ohne mich!

Wer die Suche und die Wiki liest, ist klar im Vorteil!

Beitrag wurde am 30.12.2010 23:40 Uhr von Niwo bearbeitet


t00i
t00i

A3 8L 1.9 TDI ASZ
Bj. 2003

30.12.2010 20:48 Uhr

top thread.
ist abonniert!

danke fuer die muehe und gruesse,
tom

"Meister Lampe" - www.Fuers-Auto.de

Niwo
Niwo

8L 1.8T
Bj. 03/99

30.12.2010 21:12 Uhr

Danke für den Zuspruch. Da fällt mir das Schreiben doch gleich viel leichter! yes

Als nächstes kommt der weiß-blau Umbau. Aber den werde ich wohl erst morgen schreiben. kap

Gruß
Stefan

Ohne Turbo? Ohne mich!

Wer die Suche und die Wiki liest, ist klar im Vorteil!

Beitrag wurde am 30.12.2010 21:13 Uhr von Niwo bearbeitet


Niwo
Niwo

8L 1.8T
Bj. 03/99

01.01.2011 18:33 Uhr

Ende September 2009

Ich hatte, wie schon erwähnt, eine Aztekengelbe Lederausstattung. Vermutlich fuhr der Käufer damals nicht im Winter, denn ich kann mir nicht erklären, warum er damals keine Sitzheizung dazu bestellt hatte.
Da ich aber schon etwas länger mit einer S3-Recaro-Ausstattung (auch wegen der Sitzheizung) in Silber liebäugelte, musste ich mir ein neues Farbkonzept überlegen. Gelbe Bremssättel passen nicht zu einer silbernen Ausstattung und eine weiß/rote Beleuchtung auch nicht so wirklich. Also war ich recht schnell bei den Farben blau und weiß, weil der kleine eben mingblau ist und Ausstattung später Mal Silber werden sollte. Also habe ich damals ein Bild von meiner alten Beleuchtung genommen und das rot mal in blau gefakt., was mir super gefallen hat. Einfach mal etwas anderes!
Da ich das rot eigentlich komplett aus meinem Innenraum haben wollte (abgesehen vom Warnblinker) musst ich mir auch Gedanken über meinen Tacho machen. Lange musst ich nicht suchen, bis ich bei Ingo von K-Tec landete. Bei ihm auf der Seite fand ich auch das Beispiel eines RS6 Inspirant-Tachodesign. Also hab‘ ich bei Google mal nachgeschaut, wie denn der RS6-Tacho denn überhaupt ausschaut und musste nach kurzer Zeit feststellen, dass das Design wirklich nur „Inspiriert“ wurde. Ich hingegen wollte einen Tacho im RS6-Design, in weiß mit blauem Warnberreich. Nach etlichen Mails zwischen mir und Ingo (er geht wirklich auf jeden Wunsch seiner Kunden ein), wie denn der Tacho jetzt genau aussehen sollte, war dann das endgültige Design fertig. Auch den extra Wunsch, das alte, (noch) nicht benutzte Symbole des KI durch ein Tempomat-Symbole zu ersetzen, machte Ingo. Er sagte mir ebenfalls, dass ich die Tachoscheiben vom TÜV eintragen lassen müsse, denn grundsätzliche sei es so, dass der Warnbereich in Tachos rot sein müsste. Als ich vor zwei Wochen meinen TÜVer fragte (Mitte Dezember 2010), ob das noch immer so ist, wurde diese Frage verneint.

14.10.2009

Wieder in Deutschland, konnte ich es kaum erwarten endlich mit dem Umbau des Tachos anzufangen. Ich hatte mir für den Umbau 50 blaue SMD-LEDs bestellt, um die roten tauschen zu können. Weiß war ja schon alles, daher sollte das ganze etwas schneller gehen als der weiß/rot-Umbau im Januar. Nachdem ich die SMD-LEDs getauscht und einen Lichtkanal für die Drehzahlmesser-SMD-LED gebaut hatte, ging’s an das FIS. Ich dachte mir zwar, dass dort nicht nur ein paar SMD-LEDs sind, war ich doch überrascht dass es so viele waren. 20 SMD-LEDs gingen also alleine für das FIS flöten, eine für den DZM, 8 für den km-Zähler und 4 für die Zeiger. Allein der Tacho waren also 33 von meinen 50 SMD-LEDs. Da die Zeiger alle von unten mit einer roten Schicht lackiert sind, habe ich diese alle mit Nassschleifpapier abgeschliffen und danach mit einem weißen Edding "lackiert". Auf Grund der Bauform des VFL-Tachos war es mir leider nicht möglich, alle Zeigen in blau zu machen. Die rote Diffusionsfolie des km-Zählers habe ich ebenfalls geschliffen, um die rote Farbe darauf abzubekommen. Weiter 14 SMD-LEDs für die Klima, (selbes Diffusionsfolienspiel wie im Tacho) waren meine gedachten 50 recht schnell aufgebraucht und ich konnte deshalb das Radio (vorerst) nicht fertigstellen. Nachdem das FIS also ebenfalls fertig umgebaut war, ging’s zum ersten Test in’s Auto und ich war vom Ergebnis sehr begeistert. Genau so hatte ich mir das vorgestellt. Allerdings wurde das FIS überhaupt nicht so wie erhofft. Es gibt scheinbar eine Folie, die sich direkt auf dem Glas des FIS befindet und die man ändern muss. Ich hatte auch mal etwas dazu gelesen in einem Handyforum. Scheinbar ist das beim Beleuchtungsumbau von Handy früher „normal“ gewesen (Also bei Nokia 3210, 3310 etc.) und ist kein großes Problem. Darüber werde ich mich dieses Jahr noch kümmern. Damals hatte ich die SMD-LEDs wieder auf rot getauscht und hatte dann auch wieder welche übrig, sodass ich das Radio fertig umbauen konnte. Der Umbau verschlag alles in allem ca. einen halben Tag. Hier das Erdergebniss.

Gruß
Stefan

Ohne Turbo? Ohne mich!

Wer die Suche und die Wiki liest, ist klar im Vorteil!

Beitrag wurde am 01.01.2011 22:28 Uhr von Niwo bearbeitet


fish-emci

A4 B7 / Escort TDI / Benzin
Bj. 2007 / 1987

02.01.2011 0:17 Uhr

Wirklich geil gemacht! Respekt für so viel Arbeit und Liebe zum Detail!

cruisin is not a crime...

Beitrag wurde am 02.01.2011 0:17 Uhr von fish-emci bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.159 Mitglieder    97 online