a3-freunde - Die Audi A3 Community

[8L] Plötzlich Leistungsverlust TDI

Letzte Änderung am 07.09.2017 11:20 Uhr


Snake312
Snake312

A3 8L 1.9 TDI
Bj. 06/00

10.04.2011 14:03 Uhr

Hallo zusammen,
ich bin gestern schön über die Autobahn gedüst und plötzlich hatte ich keine Leistung mehr und er ist bis 3000 U/min abgefallen (ca. 135-140 km/h).
Habe dann (während der Fahrt) den Motor mal neugestartet. Und dann war die Leistung wieder da... Dann bin ich wieder schneller gefahren als 160 und keine 3 Minuten... wieder Leistung weg...
Neustart...
Wieder normal...
schneller als 160.. leistung weg...
Neustart...
Wieder normal...
Nicht schneller als 150 Km/h... alles ok!

Habe jetzt 158.000 km auf der Uhr!
Bei ca. 50-60.000 km habe ich mal einen neuen LMM eingebaut, da war der Leistungsverlust allerdings permanent und neustart hat nichts gebracht... und ich bin ca. 15.000 km mit kaputtem LMM gefahren weil ich es einfach nicht gemerkt habe... aber nur dann irgendwann mal bemerkt das er bis 3000 U/min ganz ok angezogen ist und dannach einfach nichts mehr kam.
Was ja jetzt wieder für den LMM sprechen würde ... hehe
(Zu der Zeit bin ich fast nie Autobahn gefahren und dann wird er ja eh nicht über 3000 u/min gedreht... deswegen ist es nicht direkt aufgefallen)

Ist es der LMM oder kann es was anderes sein?
Notlauf wegen Turbo(-druck)problem? etc.?

Danke
Mfg
Andreas

A3Pascal

A3 8L ASZ Quattro
Bj. 04/2003

11.04.2011 14:37 Uhr

fahr mal zum freundlichen und lasse deinen fehlerspeicher auslesen dann kan man eher sagen wo es hängt!!

wer langsamer fährt, wird länger gesehen ...

Snake312
Snake312

A3 8L 1.9 TDI
Bj. 06/00

13.04.2011 20:37 Uhr

Hallo nochmal...
ich war heute beim "Freundlichen"

Fehlerspeicher auslesen hat folgendes ergeben:

Ladedruckregelung
Regelgrenze überschritten
sporadisch

sieht wohl nicht nach LMM aus...

welchen Teil soll ich mal checken?

Mfg

Zelyk1703
Zelyk1703

A3 (8L) 1.9 TDI AHF
Bj. 07/2000

13.04.2011 22:38 Uhr

Ladedruckregelventil heißt die Lösung...

(Invalid img)
Scheiß auf den Gaul - echte Prinzen kommen im AUDI

Snake312
Snake312

A3 8L 1.9 TDI
Bj. 06/00

25.04.2011 19:00 Uhr

Laut "Edgar" gibt es kein "Ladedruckregelventil" was ist gemeint? Wastegatesteuerung? Druckdose? anderes? Da müsste doch irgendwas klemmen...

Mfg

unbekannt

25.04.2011 19:09 Uhr

Ladedruckregelventil heißt in deinem Falle Magnetumschaltventil! kostet ca 40 euronen und hat folgende teilenr:

028 906 283 J (AGR Motor)
1J0 906 283 A (AHF ALH ASV Motoren)
1K0 906 283 A (ASZ Motor)

Snake312
Snake312

A3 8L 1.9 TDI
Bj. 06/00

23.04.2017 8:14 Uhr

Guten Morgen zusammen.
Ich möchte nochmal ein Update zu dem o.g. Thema geben: zeitgleich hat sich wohl ein Problem mit meiner Wassertemperatur aufgetan. Was mir aber eigentlich egal war, weil er nicht zu heiß, sondern zu kalt angezeigt hat. Die Temperatur ist laut Anzeige erst nur bis knapp 90grad gekommen und dann irgendwann nur noch bis 70grad.
Bei Kilometerstand 220.000 habe ich mich dann mal um Thermostat und Kühlmittelsensor gekümmert und beides ausgetauscht.

Seitdem habe ich das Problem mit dem Leistungsverlust nicht mehr.

(Austausch vom Magnetumschaltventil hat keine Abhilfe gebracht)

Viele Grüße
Andreas

07.09.2017 11:20 Uhr

Schönen Tag zusammen,
Ich hab das gleiche Problem mit der Leistung bei über 150km/h ist ein 1.9tdi aus 2006.
Neustart und alles ist gut bis ich 2-3 min über 150 fahre, dann auch Leistungsabfall: auf der Ebenen bis 120kmh, Bergauf weniger bergab dementsprechend mehr.
Kühlwasser Anzeige is ok.
Wird wohl nur der freundliche weiterhelfen können, oder hat von euch noch jemand eine Idee?
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.189 Mitglieder    54 online