a3-freunde - Die Audi A3 Community

Navi BNS 5.0 und Lautsprecher

Letzte Änderung am 18.04.2011 19:36 Uhr


uknoke

A3 Cabrio 1,8 Tfsi
Bj. 2008

17.04.2011 10:52 Uhr

Beim Cabrio BJ, 2008 ist das Navi BNS 5,0 ohne Bose Soundsystem eingebaut. Ich finde keine Informationen über die verbauten Blaupunkt Lautsprecher. Am Zentralstecker des Navi sind nur die Leitungen für die Frontlautsprecher angeschlossen. Ist dann im Seitenteil hinten die Bassbox mit AMP (Aktivsystem) verbaut? Wie kann ich die Bassbox einfach erkennen ohne das halbe Auto zu demontieren?

MfG.
Uwe

Rainer
Rainer

A6 4G / A3 8V 3.0 TFSI quattro / 1
Bj. 23.11.2011 / 19.02.2013

17.04.2011 11:02 Uhr

http://www.a3-freunde.de/forum/t118181/An-die-Mods-Minimum-Ausfuellen-des-Profils.html#1160607

Infos, Einbauten zu RNS-E, SDS, BT-FSE und Infos zu RFK, Spiegelkappen- und Front-Kameras, TV-Tuner, DVD-Player, MFL, Sitzheizung hinten, vollelektrische Sitze vorne. Videos, Bilder, Ort und Handy-Nr. im Profil.

uknoke

A3 Cabrio 1,8 Tfsi
Bj. 2008

17.04.2011 11:14 Uhr

Danke Rainer für die kreative Antwort.

Rainer
Rainer

A6 4G / A3 8V 3.0 TFSI quattro / 1
Bj. 23.11.2011 / 19.02.2013

17.04.2011 11:22 Uhr

@gerks - das ist ein solcher Fall, da gar nicht möglich sein sollte.

Infos, Einbauten zu RNS-E, SDS, BT-FSE und Infos zu RFK, Spiegelkappen- und Front-Kameras, TV-Tuner, DVD-Player, MFL, Sitzheizung hinten, vollelektrische Sitze vorne. Videos, Bilder, Ort und Handy-Nr. im Profil.

17.04.2011 13:08 Uhr


@gerks - das ist ein solcher Fall, da gar nicht möglich sein sollte.


Verbissenheit ist auch nicht zielführend ...

uknoke

A3 Cabrio 1,8 Tfsi
Bj. 2008

18.04.2011 19:36 Uhr

Ist schon eine komische Sache mit dem BNS 5.0 und Audi. Nach meinem wissen konnte man 2008 die Option Aktivlautsprecher bestellen, bei dem Fahrzeug ist es nicht bestellt worden aber mit dem BNS Navi zusammen verbaut. Noch eine Information zum Navi, wenn ich den Pin7 Stecker B Bose Codierung auf Masse schalte verändert sich die Klangeinstellung aber die Endstufe vom BNS wird auch deaktiviert und somit sind die vorderen Lautsprecher nicht aktiv, schade. Habe es auch beim RNS-E probiert ist gleich wie BNS.

MfG
Uwe
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.117 Mitglieder    165 online