a3-freunde - Die Audi A3 Community

[8L] Luftmasse passt nicht zum Ladedruck

Letzte Änderung am 27.06.2016 11:09 Uhr
Direkt zum letzten Beitrag springen


pega4
pega4

8L AUM 1.8T
Bj. 11/2002

09.04.2012 19:59 Uhr

Hallo alle zusammen!!

Habe ein AUM Motor der Gechipt wurde und er läuft auf jeden fall besser als Serie!! Sollte jetzt 190-200 PS haben.
Motor und AGA sind Orginal!
Die Luftmasse geht nicht höher als 138-140g/s!!
Orginal hatte ich mal geprüft und es lag so um die 120g/s
Ladedruck geht hoch bis auf 1,1-1,2bar und fällt dann ab bis auf 0,5bar.
LMM,SUV,N75 sind neu, 2Mal das System schon abgedrückt und wirklich alles geprüft,zB. Ladedruck geprüft,ohne Saugstutzen zum Kotflügel gefahren,Anschlüsse am Saugschlauch verschlossen und nichts gefundenconfused
Der Tuner meinte es sollte so um 160-170g/s sein.

Worann kann es noch liegen ,das die Luftmasse so niedrig ist und nicht höher kommt???
Kennfeld vom Luftmassenmesser falsch?Orgilale Abgasanlage,Staudruck? oder doch alles IO.?
Hoffe es kann mir jemand helfen....

Bild vom Log ist eingefügt

 


Beitrag wurde am 09.04.2012 22:00 Uhr von pega4 bearbeitet


pega4
pega4

8L AUM 1.8T
Bj. 11/2002

10.04.2012 20:47 Uhr

Kann denn keiner etwas dazu sagen,wo die Luftmasse geblieben ist!!
Wieleicht nicht der passende Chip zum Motor!!
Tuner meint das er richtig ist!

unbekannt

10.04.2012 21:54 Uhr

Naja... wenn die Luftmasse zu niedrig ist kannst ja mal nen neuen Luftmassenmesser einbauen.

Wie alt bzw. wieviel km hat dein LMM auf dem Buckel? Fährst du einen K&N Filter oder ähnliches?

MfG

pega4
pega4

8L AUM 1.8T
Bj. 11/2002

10.04.2012 22:47 Uhr

Habe schon zwei neue Luftmassenmesser getestet einer Orginal von Audi und danach einen von Bosch!!! Beidesmal die gleichen Werte 138-140g/s
Fahre seid 4Wochen einen Pipercross Sportluftfilter. Habe auch schon mit dem
Orginalen getauscht,aber keine änderung!!

RealMike

S3 1.8 5VT
Bj. 2000

12.04.2012 0:55 Uhr

Ich denke die Werte passen so schon.
Der fährt ja obenraus auch nur ca 0.5 Bar Druck, dann kommt da auch nicht mehr Luftmasse, da er eben einfach nicht mehr umsetzt...

TheOnlyOne
TheOnlyOne

S3 2.0
Bj. 2003

12.04.2012 7:31 Uhr

@pega4

Was erwartest du denn für eine Luftmasse nur durch chippen?

Der Ladedruck ist nur indirekt proportional zu der Luftmasse.
Deine 1,1-1,2bar Ladedruck sind der Overboost. Wenn er auf 0,5bar zurück geht dann ist das dein Haltedruck.

Mir kommt der Haltedruck schon etwas niedrig vor. Kann schon seine das deine Luftmasse bei kurzeitig über 150mg/s hat, aber dafür sind die Messgeräte zu Träge.

Wenn er die knapp 200PS erreicht, der LMM OK ist, was machst du Dir dann sorgen um die Luftmasse?

Grüße Alex

pega4
pega4

8L AUM 1.8T
Bj. 11/2002

12.04.2012 18:00 Uhr

Ich komme ja nur deswegen auf meine Vermutung,das er zu wenig Luftmasse hat.
Weil der 180PS Motor soll ja ungefähr 150-155g haben und andere die um die 190PS...haben sollen ja 160g und mehr haben,laut hier im Forum. Und mein Chip Tuner sagte mir auch am Tel. das er so 160-170g haben müsste!! Was ist denn mit der Rechnung. Luftmasse x 1,25 = PS (+-)
Und was sagt der Wert, Drehmoment im Messwerteblock 120 aus ?? Da habe ich einen wert von 304NM max ??

RedA3

A3 8L 1.8T AGU
Bj. 03/98

12.04.2012 19:17 Uhr

Guck mal hier, da hatte ich meine mal rein geschrieben und auch andere gesammelt.
http://www.a3-freunde.de/wiki/VAGComCodes

Ich hatte 130-132 mit 150Ps
und 160-175 mit 220Ps

Wann hast Du die 0,5bar?

Mess mal Deinen Auspuffdurchmesser, hier im Forum war auch mal jemand mit einer 50 AGA im 1.8T.

WER WIKI LIEST IST KLAR IM VORTEIL coffee

Beitrag wurde am 12.04.2012 19:17 Uhr von RedA3 bearbeitet


Leo_S3

S3 8L BAM
Bj. 06/2002

12.04.2012 21:29 Uhr

Der Luftmassenstrom ist für deine Leistung vollkommen in Ordnung.

fazanatas

S3 BAM
Bj. 2003

12.04.2012 22:12 Uhr

Also ich habe knapp 185 Ps und meiner erreicht eine Luftmasse von 147. Wenn man also nach dieser 1,25xx Formel geht, dann stimmt da was noicht bei dir. Dann hast du niemals 190 Ps sondern eher 175 Ps. Eventuell schlecht gechipt? Haste nen Diagramm vom Prüfstand?

pega4
pega4

8L AUM 1.8T
Bj. 11/2002

13.04.2012 0:34 Uhr

Schau dir den Log an ,der oben eingefügt ist da sieht man das er ungefähr
ab 5200 U/min auf die 0,5 bar runterregelt!! Habe kein Diagramm!

MTOs3
MTOs3

A3 Sportback Ist verbaut
Bj. 2006

13.04.2012 6:23 Uhr

dein wert im MWB 120 ist ein errechneter wert.. nicht die NM die du wirklich hast. dann könnten wir uns auch alle den leistungsprüfstand sparen...:-)
gruß

14.04.2012 10:32 Uhr

Also ab auf den Prüstand...aber ich kann dir gleich sagen, daß du ca 180ps haben wirst

pega4
pega4

8L AUM 1.8T
Bj. 11/2002

20.04.2012 17:31 Uhr

War heute endlich auf dem Prüfstand!!
sind nur 173PS aber 300NM!! Schwankende Leistungskurve!! Was kann es sein.....confused Luft masse passt immer noch nicht!!! Nichts gefunden!!

   


pega4
pega4

8L AUM 1.8T
Bj. 11/2002

20.04.2012 17:35 Uhr

Bild nochmal!!

 

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.184 Mitglieder    140 online