a3-freunde - Die Audi A3 Community

Fehlermeldung im Browser

Letzte Änderung am 01.06.2012 14:42 Uhr


01.06.2012 12:22 Uhr

Hallo,

immer mal wieder habe ich Fehlermeldungen links unten im IE8. Manchmal hängen Seiten nach deren Aufruf, d. h. werden nicht aufgebaut, oder auch beim absenden von neu verfassten Beiträgen.

Hier ist so eine Fehlermeldung:

-----------------------------------------------------------------------------------------

Details zum Fehler auf der Webseite

Benutzer-Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; .NET CLR 2.0.50727; .NET CLR 3.5.30729; .NET CLR 3.0.4506.2152)
Zeitstempel: Fri, 1 Jun 2012 10:19:47 UTC


Meldung: Objekt erwartet
Zeile: 412
Zeichen: 23
Code: 0
URI: http://www.a3-freunde.de/forum/index.php?p=thread&tid=105464&s=2

-----------------------------------------------------------------------------------------

Bei einigen anderen Webseiten habe ich auch solche Fehlermeldungen, nach denen immer irgendein "Objekt erwartet" wird.

Liegt das nun wirklich an der Webseite wie es IE8 behauptet, oder doch am IE8 selbst, irgendwelchen Einstellungen, Java oder sonstwas ?

S-B

01.06.2012 12:23 Uhr

Hier die Meldung nach dem verfassen des o. g. Beitrages:

------------------------------ ------------------------------ -----------------------------

Details zum Fehler auf der Webseite

Benutzer-Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; .NET CLR 2.0.50727; .NET CLR 3.5.30729; .NET CLR 3.0.4506.2152)
Zeitstempel: Fri, 1 Jun 2012 10:24:36 UTC


Meldung: Objekt erwartet
Zeile: 408
Zeichen: 23
Code: 0
URI: http://www.a3-freunde.de/forum/index.php/forum/index.php?p=thread&tid=127686&s=1

------------------------------ ------------------------------ -----------------------------

S-B

01.06.2012 14:29 Uhr

Ok, 3 seiten in nem microsoft-forum durchgelesen, es liegt wohl am IE8... da wurden neu-reinstallierte Windowse samt IE8 getestet, wieder fehler... Scheinbar, dafür gibts aber keine bestätigung liegt das ganze daran, das irgendein standard nicht exakt eingehalten wird. Andere Browser wie Firefox, Opera, Netscape, Chrome haben keine Probleme...aber gibts nicht schon nen IE9? oder läuft der nur auf Win7?!

Tiggles
Tiggles

A3 8P BGU
Bj. 09/2004

01.06.2012 14:37 Uhr

IE9 läuft nur auf Windows 7. Aber dass manche so an dem IE hängen, is doch der letzte Schei...
Nimm Google Chrome, der macht keine Probleme.

01.06.2012 14:42 Uhr

Ich nutz 3 Browser, je nachdem was für Sites ich ansteuer, mit diversen verschiedenen Plugins und Addons, auch IE9
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.184 Mitglieder    146 online