a3-freunde - Die Audi A3 Community

[8P] ZENEC E>Go NC3131D Anwenderforum

Letzte Änderung am 21.10.2017 18:05 Uhr
Direkt zum letzten Beitrag springen


Mic
Mic

A3 8P 2.0 TFSI
Bj. 07/2004

24.09.2012 19:41 Uhr

Hallo Leute,

ich habe mal noch zwei andere Frage zu meinem E>Go und wollte mal hören, ob ihr diese Problemchen auch habt.

1.) Wenn ich Musik von USB höre, habe ich immer mal wieder kleine Tonaussetzer. Es scheint als müsse er einen Bruchteil einer Sekunde nachladen.

2.) Wenn ich mit der FSE telefoniere, verstehe ich mein Gegenüber prima aber mein Gegenüber berichtet mir manchmal, dass es ein elektrisches Brummen und mich nur leise/undeutlich hört. (Ich habe das externe Microfon angeschlossen.)

Hat jemand von euch ähnliche Erfahrungen gemacht?

Grüße,
Mic.

There's no need to rush!

Marius

A3 BSE
Bj. 2009

24.09.2012 20:02 Uhr


Hmm..
dann werde ich die Batterie abklemmen und das Teil verbauen. Werd berichten ob's dann gleich was wird.
Muss ich dann irgendwas im Audi anlernen oder ist nach dem abklemmen alles wieder Schick?


Also ich musste den Radiocode neu eingeben, aber wie gesagt, halt dummerweise 3x falsch eingegeben und gesperrt, mußte es halt noch entsperren. Die Funkfernbedienung mußte ich Synchronisieren. Beim halten des Verriegelungsknopfs und Entriegelungsknopf wollten die Scheiben weder hoch und runter fahren, obwohl es im Komfortmenü der Fenster aktiviert war.
Sonst gab es keine Probleme.

nickelforward

A3 8P 1,6l
Bj. 2009

24.09.2012 21:05 Uhr

Hallo,
die Tonaussetzer kommen bei mir auch vor. Über USB beim IPod sowie einem normalen Stick aber auch bei der SD-Karte.
Bei der SD-Karte hatte ich zuerst eine langsame Karte (4er) benutzt. Ich habe dann eine schnelle Karte (10er) ausprobiert. Das Problem
besteht weiterhin. Allerdings ist mir aufgefallen das es meistens passiert wenn ich das Auto für kurze Zeit abgestellt habe, z.B. beim
Waschen oder Brötchen holen. Stand das Auto über Nacht und möchte morgens zur Arbeit ist es mir bis jetzt nicht aufgefallen.
Ebenfalls auffällig ist das es wohl nur in den ersten drei bis vier Minuten passiert. Möglich das das Radio sich die Musik erst in einen
Puffer ladet, ähnlich wie bei einem Online-Stream.

- Hat von Euch schon jemand bemerkt das das Radio bei ausgestellter Zündung im Abstand von 5 bis 10 Sekunden einen Lüfter anlaufen
lassen möchte. Bei mir ist das zu hören, leise, aber hörbar.

ChristianF

A3 8P 2.0TDi
Bj. 2011

25.09.2012 9:49 Uhr

Sooo ihr Lieben, ich möchte Euch mal mit einem Update von mir versorgen, was das Zenec angeht.

Als erstes: habe es gestern wieder eingepackt und zurückgeschickt. Übrigens zu einem SEHR freundlichen Händler, der super bemüht war, mich glücklich zu machen. Habe noch keine Antwort von ihm ob ich seinen Namen hier posten darf, aber der gute Mann scheint sich wirklich auszukennen und bietet einen 1A Service bei guten Preisen.

Hier die Gründe, die mich zum Rücksenden bewegt haben:

- Das Navi ist instabil und sorgt in Einzelfällen dafür, dass das ganze Gerät vollständig einfriert und nicht mehr bedienbar ist, bis man die Zündung ausstellt.
- Der Touchscreen ist für eine Frau mit Fingernägeln nur schwer zu bedienen, insbesondere Zieleingabe beim Navi. Eine Bedienung beim Fahren ist nahezu unmöglich (soll man ja aber eigentlich ohnehin nicht). Das mindert den anfangs durchaus vorhandenen WAF erheblich.
- BOSE Soundsystem: Verglichen mit dem Klang, den das RNS-E in Kombination damit erreicht, ist das Zenec bestenfalls Durchschnitt. Gerade der untere Bassbereich fehlt fast völlig, trotz vielfacher verschiedener Einstellungen im Audio-Menü. Der Subwoofer des Systems ist nur bei hohen Lautstärken wahrnehmbar, was beim RNS-E nicht der Fall ist.
- Das Gerät ist funktioniert nur bei laufendem Motor
- Die Darstellung der PDC-Sensoren aus dem RNS-E fehlt
- Die Einschaltzeit, gerade beim SD-Karten-Betrieb, ist mir deutlich zu lang
- bei geringeren Lautstärken ist ein "Grundrauschen" zu hören, was gerade bei Hörbüchern auf längeren Fahrten stört.
- Die FIS-Anzeige funktioniert nach dem Zufallsprinzip
- Die Updateprozedur ist alles andere als userfreundlich

Ich glaube, dass ZENEC noch ein bisschen an der Kiste basteln muss, bis es endgültig marktreif ist. Habe die Info bekommen dass das bei anderen ZENEC Geräten ähnlich war, die heute super stabil laufen. Wenn wir soweit sind, bekommt das 3131 gern wieder eine Chance, aber bei mir ist nun erstmal mein RNS-E wieder drin.

25.09.2012 10:43 Uhr

Ist bei euch auch der Infrarotsensor so schief drin? Ist das normal oder kaputt?

--

 


Beitrag wurde am 25.09.2012 10:44 Uhr von droggelbecher bearbeitet


lightningstar

A3 1,6 TDI
Bj. 2010

25.09.2012 12:08 Uhr

Hi
Bei mir sitzt der Infrarotsensor richtig.
Kann mir vorstellen, das es beim einbauen des Radios passiert ist.
Er muss ja ziemlich stark in den Schacht gedrückt werden!

25.09.2012 13:46 Uhr


Als erstes: habe es gestern wieder eingepackt und zurückgeschickt. Übrigens zu einem SEHR freundlichen Händler, der super bemüht war, mich glücklich zu machen. Habe noch keine Antwort von ihm ob ich seinen Namen hier posten darf, aber der gute Mann scheint sich wirklich auszukennen und bietet einen 1A Service bei guten Preisen.


Soo, inzwischen ist eine Rückmeldung von Herrn Irl da, ich darf seinen Namen und seine Firma hier nennen. Das nicht, weil ich irgendwas mit ihm oder seiner Firma zu tun habe, sondern einfach, weil ich vom Kundenservice begeistert bin. Zudem habe ich hier den günstigsten Preis für ein 3131 bekommen, den ich im Netz finden konnte, denn diese Firma bietet 5% Rabatt bei Kauf über Paypal, diese werden im Warenkorb automatisch abgezogen. Wer also das Gerät kaufen möchte, ist dort definitiv richtig. Link: http://www.carfeature.de
Hier noch ein Auszug aus einer Mail, die ich gestern erhalten habe:


Hallo Herr Fischer,

Gerade steht Herr Geisel, der Aussendienstmitarbeiter von ACR neben mir.
Er hat mir bestätigt, dass die beschriebenen Probleme bekannt sind und
durch ein Update behoben werden können.

Ich würde Ihnen vorschlagen sämtliche Updates, auch diese die noch nicht
offiziell bei zenec.com verfügbar sind, von ACR durchführen zu lassen und
Ihnen das Gerät wieder zukommen zu lassen. Es betrifft vor allem um die
Probleme mit dem Fis, PDC und Navi. Dabei geht es um ein Update des
Can-Bus-Adapters und des Navis. Auch für die Bose-Problematik gibt es eine
Lösung.
Sie könnten dann das Gerät in Ruhe ausprobieren. Ihr Rückgaberecht bleibt
natürlich bestehen, sobald Sie mit dem Gerät zufrieden sind. Wenn Sie
endgültig stornieren wollen würde ich Sie bitten mir das kurz mitzuteilen.
Dann erhalten Sie den vollen Betrag zurück.

(...)

Ich bitte Sie die Unannehmlichkeiten zu entschuldigen, aber mir ist sehr
daran gelegen eine Lösung für Sie zu finden.

Viele Grüße,

Benjamin Irl


Autoshop Irl GmbH

Dipl.-Ing. Benjamin Irl
Lauterbachstr. 80 1/2
84307 Eggenfelden

p: +49 8721 7789985
f: +49 8721 7789986
c: +49 1703277075
m: info@autoshop-irl.de



Heißt: es gibt Hoffnung auf Besserung für all die, die Probleme mit FIS, Navi etc. haben. Evtl. meldet sich hier ja auch mal jemand Offizielles von ACR oder ZENEC zu Wort, würde sicherlich helfen.

Viele Grüße
Christian

Beitrag wurde am 25.09.2012 15:09 Uhr von ChrisF bearbeitet


Mic
Mic

A3 8P 2.0 TFSI
Bj. 07/2004

25.09.2012 20:24 Uhr

Hallo zusammen,

ZENEC hatte doch versprochen bis zum Beginn dieser Woche ein Update der NaviExtras Toolbox anzubieten, mit dem dann das Fehlerbehebungsupdate problemlos installierbar ist.

Hat irgend jemand dieses Update bekommen oder gefunden? Meine Toolbox sagt noch immer, dass sie auf dem aktuellsten Stand ist (siehe Bild im Anhang). Welche Version habt ihr installiert?

Grüße,
Mic.

There's no need to rush!

 


caldeb

A3 Sportback 1,8 TFSI
Bj. 2008

26.09.2012 0:49 Uhr

Zenec kann nur das nehmen, was Naviextras.com denen gibt. Und Zenec macht deutlich weniger als 10 % der von Naviextras versorgten Geräte aus. Mein Kartenupdate läuft im September aus, Europa ist von 4/2011, Für mein Navgear bieten die aber schon 1/2012 an. Das bekomme ich mit Sicherheit nicht mehr für das Zenec. Was Kartenaktualität und -preise anbelangt, ist Zenec mit Sicherheit kein Renner.

Mic
Mic

A3 8P 2.0 TFSI
Bj. 07/2004

26.09.2012 8:14 Uhr

Hallo @caldeb ,

wie kann man sich direkt im E>Go anzeigen lassen, von welchem Datum die einzelnen Karten sind? Kann man diese Information auch auf dem USB-Stick herausfinden? Ich würde gern vergleichen, ob wenigstens hier die aktuellsten Karten im Speicher des E>Go gelandet sind.

Grüße,
Mic.

There's no need to rush!

caldeb

A3 Sportback 1,8 TFSI
Bj. 2008

26.09.2012 9:59 Uhr

Der Inhalt USB enspricht dem im Gerät, das Gerät zeigt keine Informationen. Info über erweiterten Installationsassistenten der Toolbox:Updates =>Inhalte verwalten => mehr =>Installationsassistent in neuem Fenster, oben kann in diesem die gewünschte Darstellung gewählt werden.
Zu dem Fehler NL 10 Bytes (letzte Zeile Bild) Antwort auf meine Anfrage bei Nviextras: Unsere Entwickler werden dieses Problem schnellstmöglich untersuchen. Sie sollen aber keine Sorgen machen, die Files wurden nach einmaligem Versuch erfolgreich installiert. Sie können diese Meldung ignorieren.

 


caldeb

A3 Sportback 1,8 TFSI
Bj. 2008

26.09.2012 11:13 Uhr

PS Wenn Du ganz sicher gehen willst, was auf dem Gerät ist, nimm ein leeres USB, entpacke Synctool auf dieses und führe am Gerät "Prepare USB for Update" durch. Damit hast Du eine 1:1 Kopie deines Gerätes mit dem du bei Naviextras schauen kannst, ob Du alles hast

Blue_Moon

A3 8P FL 1.4 TFSI
Bj. 10/2010

26.09.2012 16:21 Uhr

Funktioniert mit dem Zenec eigentl. noch das SDS

Mic
Mic

A3 8P 2.0 TFSI
Bj. 07/2004

26.09.2012 18:27 Uhr

Hallo @caleb ,

ja das wäre auch meine Idee... aber seit den Problemen mit dem Update auf die neue Version weiß ich ja nun, dass mich die NaviExtras Toolbox eiskalt anlügen kann. Ich suche z.B. eine Datei auf dem USB-Stick, die ich z.B. mit dem Texteditor öffnen kann und wo dann diese Info drin steht. Verstehst du, was ich meine?

Schade, dass das Navi das nicht auch anziegt.

Grüße,
Mic.

There's no need to rush!

Marius

A3 BSE
Bj. 2009

26.09.2012 21:14 Uhr

Hallo, eine kurze Info!

das iPhone 5 funktioniert mit dem Bluetooth ohne Probleme am Zenec 3131d.

Gruß
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.140 Mitglieder    177 online