a3-freunde - Die Audi A3 Community

Die Suche funktioniert nicht.

Letzte Änderung am 11.12.2012 11:23 Uhr
Direkt zum letzten Beitrag springen


rocky
rocky

A3 APF 1.6
Bj. 08/1999

07.12.2012 13:52 Uhr

Hallo, keine Ahnung wie es bei anderen aussieht. Bei mir funktioniert die suche seit Tagen nicht. Ich suche etwas dann kann ich links das such verfahren auswählen und rechts steht nur das maximal 100 Themen angezeigt werden. Jedoch kein Thread oder irgendwas. Ich kann nach Audi suchen und es sind 0 Ergebnisse.

Rainer
Rainer

A6 4G / A3 8V 3.0 TFSI quattro / 1
Bj. 23.11.2011 / 19.02.2013

07.12.2012 14:18 Uhr

Seit Jahren - wenn ich mal etwas suche - komme ich auch fast nie weiter.
Ich dachte schon, ich alleine wäre unfähig.
Unter einer intuitiv funktionierenden Suche verstehe ich etwas anderes.

Infos, Einbauten zu RNS-E, SDS, BT-FSE und Infos zu RFK, Spiegelkappen- und Front-Kameras, TV-Tuner, DVD-Player, MFL, Sitzheizung hinten, vollelektrische Sitze vorne. Videos, Bilder, Ort und Handy-Nr. im Profil.

EnidanHH
EnidanHH

A3 8P 2.0 FSI
Bj. 05/2003

07.12.2012 14:45 Uhr

bei mir gehts auch nicht

unbekannt

08.12.2012 9:48 Uhr


Seit Jahren - wenn ich mal etwas suche - komme ich auch fast nie weiter.
Ich dachte schon, ich alleine wäre unfähig.
Unter einer intuitiv funktionierenden Suche verstehe ich etwas anderes.


dafuer Man bezeichnet dies Voll-Index-Suche, aber wie man sehen kann....

Christophorus
Christophorus

A3 8VA 1,6 TDI
Bj. 2014, MJ 2015

08.12.2012 10:24 Uhr

Die große Suchmaschine bringt bessere Ergebnisse, die Suche hier kann man wirklich vergessen. Nutze gern Googles Seitensuchefunktion (site:) um hier was zu finden.

Haezer
Haezer

S4 B5 2.7 Bi-Turbo - MKB:
Bj. 2000

08.12.2012 10:25 Uhr

Die suche ist kaputt, denn sie findet im Moment rein gar nichts...

tom8

a3 8P
Bj. 2004

08.12.2012 13:16 Uhr

Ja, ist mir auch aufgefallen, dachte schon das liegt an mir. Das sollte mal schnell behoben werden, dann kommen auch nicht mehr die Sprüche "Benutz doch mal die Suchfunktion" :-)

Mitsushibitte
Mitsushibitte

A3 Sportback 1.8 Tfsi
Bj. 2007

08.12.2012 18:42 Uhr

Da sollte man vielleicht mal @Gerks rufen!
Immer über Google die Seite zu durchsuchen ist ja wirklich nicht das Wahre...

Mitsushibitte
Mitsushibitte

A3 Sportback 1.8 Tfsi
Bj. 2007

08.12.2012 18:43 Uhr

Gern auch ein anderer Moderator, der da was machen kann!up

Beitrag wurde am 08.12.2012 18:45 Uhr von Mitsushibitte bearbeitet


papa-rene
papa-rene

A3 8L AEH
Bj. 1997

08.12.2012 18:46 Uhr

nenn es mal nicht gleich suchfunktion ;)

Meine Post's werden ignoriert - man könnte meinen, ich wär' mit dem Forum verheiratet.


Gerks
Gerks

Mini Cooper MK VI
Bj. 05/94

Moderator

09.12.2012 13:07 Uhr

werde mal danach gucken. denke der dienst auf dem server macht gerade eine pause :)

Paddy85

A3 8L / Golf R 1.8T AGU / TSI
Bj. 1998 / 2015

09.12.2012 13:18 Uhr

und vielleicht wieder eine Galeriesuche einführen. Da gibt es viel Hilfreiches, welches man nun nicht mehr findet.

Mein A3 fährt mit GAS!
Alles zum Thema Stabi: http://s1.directupload.net/file/d/2333/5w2on9pt_pdf.htm
noch mehr und incl. Einbauanleitung http://tinyurl.com/6ku4nca

AudiMane2

A3 1,6 TDI
Bj. 2012

09.12.2012 14:31 Uhr

Bis das Problem gefixed ist, suche ich über Google mit dem Zusatz "a3-freunde.de".

Gerks
Gerks

Mini Cooper MK VI
Bj. 05/94

Moderator

10.12.2012 8:26 Uhr

So die Suche ist wieder am Start

Paddy85

A3 8L / Golf R 1.8T AGU / TSI
Bj. 1998 / 2015

10.12.2012 19:59 Uhr

Gerks, bekommst das mit der Bildersuche auch wieder hin?

Mein A3 fährt mit GAS!
Alles zum Thema Stabi: http://s1.directupload.net/file/d/2333/5w2on9pt_pdf.htm
noch mehr und incl. Einbauanleitung http://tinyurl.com/6ku4nca
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.140 Mitglieder    247 online