a3-freunde - Die Audi A3 Community

[8P] Ist das der Ladedrucksensor ?

Letzte Änderung am 24.05.2017 12:53 Uhr
Direkt zum letzten Beitrag springen


defjam2oo1

A3 2,0 TDI BKD
Bj. 2003

16.01.2013 19:25 Uhr

Hallo !
Kurze Frage , Suche den Ladedrucksensor und bin mir nicht sicher ober er das ist ?

 


MTOs3
MTOs3

A3 Sportback Ist verbaut
Bj. 2006

16.01.2013 19:50 Uhr

nein auf keinen fall!! das ist die drosseklappe! der ladedruck sensor müsste rechte seite unten sitzen! wenn ich mich nicht ganz irre!biggrin

defjam2oo1

A3 2,0 TDI BKD
Bj. 2003

16.01.2013 19:51 Uhr

Ich danke dir , verdammt bin zu blöd den zu finden !

MTOs3
MTOs3

A3 Sportback Ist verbaut
Bj. 2006

16.01.2013 19:56 Uhr

musst wahrscheinlich die unterboden abdeckung abnhemen! in der nähe vom klimakompressor müsste der sein!

defjam2oo1

A3 2,0 TDI BKD
Bj. 2003

16.01.2013 19:58 Uhr

oh man ich dachte ich würde da so dran kommen , aber ich glaub ich hab ihn jetzt gefunden ...mal sehen ob ich da von oben ran komme , der sitzt scheinbar echt ganz unten.

MTOs3
MTOs3

A3 Sportback Ist verbaut
Bj. 2006

16.01.2013 20:11 Uhr

was hast du denn für ein problem mit den sensor??

defjam2oo1

A3 2,0 TDI BKD
Bj. 2003

16.01.2013 20:28 Uhr

So Ich danke dir , hat alles geklappt. Ach ich habe den Speed Buster angeschlossen auch wenn nur alle dagegen sind.

MTOs3
MTOs3

A3 Sportback Ist verbaut
Bj. 2006

16.01.2013 20:50 Uhr

Was ist das denn für ein Ding???


MTOs3
MTOs3

A3 Sportback Ist verbaut
Bj. 2006

16.01.2013 20:59 Uhr

Wow für die Kohle hättest du das auch beim Tuner machen lassen können!!bigeek bringt das denn was!?? Eigentlich ist das ja nur ein vorgaukeln der Steuergeräte oder??

defjam2oo1

A3 2,0 TDI BKD
Bj. 2003

17.01.2013 9:55 Uhr

Ich habe es gebraucht gekauft (60€) und bin sehr zufrieden. Ich mach später mal ein Video.
Die billigen 100€ Teile sind scheisse aber die Guten Firmen kann man vertrauen.

unbekannt

17.01.2013 10:36 Uhr

hey, speed buster boxen sind nicht so dolle, mein kollege hat sich in seinem scirocco den motor damit kaputt gefahren, und sitzt jetzt auf den kosten

Didihiphop
Didihiphop

8P 2.0 TDI 2.0 TDI
Bj. 05.2005

17.01.2013 10:41 Uhr

Würd ihn lieber von nen guten chiptunner machen lassen...
hatte nen chip von DTE drin. so 120tkm gefahren und jetzt is der motor hinüber.... mmmhhh

defjam2oo1

A3 2,0 TDI BKD
Bj. 2003

17.01.2013 10:49 Uhr

Das ist ja das Problem, wenn man egal welche box eingebaut hat und irgendwann was am Motor ist,wird das direkt auf die Box geschoben.
Ich hatte bei mir zB die Mechatronic vom DSG defekt vor ein Monat ,2200€ werkstattkosten ,wenn mir das jetzt die Tage passiert wäre (seit gestern die box eingebaut) würde ich es uch auf die Box schieben und sie wär sofort rausgeflogen.
Ich werde sie jedenfalls mal weiter testen ,viele berichten das sie seit über 100000KM damit unterwegs sind ohne Probleme ,und wie das bei allen Sachen so ist "Solange alles läuft meldet sich keiner im Netz,aber sobald was kaputt geht wird es gepostet usw

unbekannt

17.01.2013 11:09 Uhr

defjam2oo1
das was du schreibst stimmt voll und ganz, nur leider haben es 3 verschieden werkstätten bestätigt das es von der box kommt :)
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.184 Mitglieder    154 online