a3-freunde - Die Audi A3 Community

[8P] Kufatec LED Adapter Kennzeichenbeleuchtung einbau, WIE?

Letzte Änderung am 28.08.2017 6:26 Uhr
Direkt zum letzten Beitrag springen


BifiTDI86

AS3 TDI
Bj. 05/2005

23.01.2013 17:14 Uhr

Hallo zusammen,


Vorstellung folgt;)......
da ich mein A3 noch nicht lange habe kenn ich mich kaum aus und hoffe auf eure Hilfe.
Ich habe mir die originale LED Kennzeichenbeleuchtung von Audi geholt und wollte die einbauen, nun soweit so gut alten raus LED rein. Es ging dann kurz die Rechte beleuchtung an und anschließend ging gar nix mehr^^. Im Tacho kam natürlich die Fehlermeldung. Anschließend hab ich wieder die originalen Leuchten rein und dachte jagut dann brauchst halt den Adapter von Kufatec. Nur die originalen ging jezt nur noch die linke, die rechte geht nicht obwohl die Birne noch ganz ist-.-, sei es drum.
Nun hab ich mir den Kufatec Adapter geholt dazu gibts aber keine Anleitung bei Kufatec auf der HP und ich weiß net wie ich die Einbauen soll bzw wie ich an die Kabel der KZB komm.
Könnte mir vll einer Schritt für Schritt beschreiben wie ich diesen Adapter anschließen muss und wie ich an die KAbel komm?!

Wäre echt super;) da ich im Inet nix gefunden habe


Gruß Daniel

 


Coach

A3 TDI
Bj. 2011

23.01.2013 23:27 Uhr

EDIT: So einfach wars nicht :) ... Antwort siehe unten

Beitrag wurde am 23.01.2013 23:46 Uhr von Coach bearbeitet


dick289
dick289

A3 Sportback 2.0TFSI
Bj. 2005

23.01.2013 23:38 Uhr

Das ist nicht richtig, Coach.
Du musst die Heckklappenverkleidung ausbauen und den Stecker aus der Leuchteinheit abziehen. Dann einfach den Adapter dazwischen klemmen.

Allerdings sehe ich grad, dass du einen 8P von 2005 hast, da sollten die LED-Leuchten auch ohne Adapter funktionieren - geht bei mir auch.
Hatte aber neulich ähnliche Probleme, und zwar war dann die Kontaktplatte in der Heckklappe verrutscht.
Bau nochmal die Kennzeichenleuchten aus und kontrollier die Kontakte, ob die richtig sitzen. Einfach mal mit dem Finger dran wackeln und in die richtige Position drücken, sollte dann wieder gehen

Coach

A3 TDI
Bj. 2011

23.01.2013 23:45 Uhr

Richtig sorry hab meinen Beitrag schon editiert, die Griffleiste mit der Beleuchtung ist bei Audi ein Teil an das der Adapter angesteckt wird, also leider nicht ganz so einfach wie ich gedacht habe ... ich hätte da wohl aus Faulheit zu LEDs mit Check Widerständen gegriffen auch wenn die nicht erlaubt sind, allerdings sollte der Lampencheck ja sowieso nicht anspringen, ist wohl wirklich wahrscheinlicher, dass einfach kein richtiger Kontakt zustande kommt ...

BifiTDI86

AS3 TDI
Bj. 05/2005

24.01.2013 7:19 Uhr

Erstmal danke für eure Antworten
@dick289 ja das dachte bzw hab ich auch gelesen das es ohne funktionieren sollte, ich weiß nicht warums bei mir nicht geht^^
Meinst du die kontaktplatten in der griefleiste oder die jeweils 2 an den gehäuse der originalen KZB selbst?

@coach ja das mit den LEDs mit checkwiederständen wäre due faule lösung gewesen ich wollts aber so original wie möglich da die grünen bei mir in der stadt leider sehr scharf sind auf solche sachen sind

Wie kann ich das den gescheit überprüfen ob die richtigen kontakt haben da ich ja nichts mehr sehe wenn die KZB eingebaut ist?

Gruß daniel

dick289
dick289

A3 Sportback 2.0TFSI
Bj. 2005

24.01.2013 10:56 Uhr

Ich meinte die Kontaktplatten in der Griffleiste. So richtig überprüfen kann man das nicht, nur links und rechts vergleichen. Mach das doch einfach mal.

Wo wohnst du denn? Vielleicht kann dir auch jemand dabei behilflich sein

BifiTDI86

AS3 TDI
Bj. 05/2005

24.01.2013 11:07 Uhr

hey dick, danke dir aber hab gerade geschaut du wohnst 360km von mir entfernt^^ ich werd da heut abend mal nachschauen, irgendwie muss es ja möglich sein die blöden dinger zum leuchten zu bekommen-.-


gruß daniel

chris_hannig

Scirocco CAWB
Bj. 2010

24.01.2013 12:04 Uhr

Hier schreib ich es auch noch mal. Bei manchen Modellen muss bei der linken Leuchte + und - getauscht werden. Am einfachsten: Linke Leuchte auseinander bauen und die Platine um 180 grad drehen. Ist alles nur geclipst. Ein Nippel muss mit einem Messer geändert werden. Alles wieder zusammen bauen und testen. Jetzt sollte alles OHNE Widerstände funktionieren!



VCDS/VAG-COM Service,Fehlerdiagnose,Codieren,Messfahrten, ICQ:450128534

BifiTDI86

AS3 TDI
Bj. 05/2005

24.01.2013 12:10 Uhr

warum sollt ich die linke leuchte zerlegen und die platine drehen und somit + und - vertauschen wenn die linke leuchte geht und die rechte nicht??????

chris_hannig

Scirocco CAWB
Bj. 2010

24.01.2013 12:19 Uhr

Ok dann bei der rechten. Da gibt es anscheinend kein festes Schema. Mal ist es die Linke, mal die rechte...



VCDS/VAG-COM Service,Fehlerdiagnose,Codieren,Messfahrten, ICQ:450128534

BifiTDI86

AS3 TDI
Bj. 05/2005

24.01.2013 12:41 Uhr

du meinst aber die originalen leuchten oder die originalen LED Leuchten?

gruß

chris_hannig

Scirocco CAWB
Bj. 2010

24.01.2013 12:48 Uhr

Ich schon...



VCDS/VAG-COM Service,Fehlerdiagnose,Codieren,Messfahrten, ICQ:450128534

dick289
dick289

A3 Sportback 2.0TFSI
Bj. 2005

24.01.2013 12:51 Uhr

Bei normalen Leuchten ist die Stromflussrichtung egal, bei LEDs fließt der Strom nur in einer Richtung.

BifiTDI86

AS3 TDI
Bj. 05/2005

24.01.2013 13:58 Uhr

Ok aber bei meiner originalen audi led kzb ist der stromfluss ja einbaubedingt schon vorgegeben da sie nur in einer position passen;), gehen tun sie aber trotzdem nicht und schmeißen ne fehlermeldung in den tacho

chris_hannig

Scirocco CAWB
Bj. 2010

24.01.2013 14:14 Uhr

Weil beim Verkabeln wahrscheinlich nicht drauf geachtet wurde. Is ja auch egal bei Glühobst ;-)



VCDS/VAG-COM Service,Fehlerdiagnose,Codieren,Messfahrten, ICQ:450128534
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.129 Mitglieder    151 online