a3-freunde - Die Audi A3 Community

[8L] Motortemp.geht hoch Schlauch kalt

Letzte Änderung am 26.09.2017 7:22 Uhr


Spacer33
Spacer33

A3 AVU
Bj. 10.2001

27.04.2013 13:05 Uhr

Hallo

Hab ne problem, vielleicht kann mir einer von Euch weiterhelfen........
Hab ne A3 1.6 AVU Motor der geht so nach 10 bis 15km mit der Kühlwassertemp. hoch.....
Aber der Untere Kühlerschlauch bleibt kalt, der Obere ist sehr stramm und sehr Heiß..

Dachte erst Kennfeldthermostat . OK ist am Mittwoch neu gekommen, eins von der Firma BEHR leider war es das nicht... OK verdacht auf Wasserpumpe da die Schaufeln ja gern mal kaputt gehen....
Heute A3 von der werkstatt wieder bekommen, leider lag es auch nicht an der Wasserpumpe....

Geht immer noch hoch mit der Temp. und die Lüfter laufen, wenn sehr Heiß ist auf volle pulle.
KI wurde ja hier auch schon öfters beschrieben, da ja auf Kanal 49 die Kühlwassertemp angezeigt wird.
Macht wenn er so heiß ist sprünge von 110-115 grad und auf einmal 121 Grad für ein paar minuten. Lüfter laufen dann auf vollle Pulle, und der UNTERE KÜHLERSCHLAUCH bleibt die ganze Zeit kalt.
Werkstatt hat den Verdacht das die ZDK kaputt ist, und abgase ins Kühlmittel kommen und deshalb das Kennfeldthermostat nicht öffnet.

Keine Ahnung was los ist, vielleicht kann mir ja einer weiterhelfen...

DerMitDemAudi
DerMitDemAudi

A3 ASZ mit 530.000km
Bj. 2001

27.04.2013 18:14 Uhr

hast du frostschutzmittel im kühlwasser? solange die lüfter wieder ausgehen und die temp. etwas runter geht sehe ich bei dir kein problem. daß der untere schlauch kalt ist ist ja normal da das wasser ja im kühler durch den fahrtwind oder die lüfter runtergekühlöt wird.

Spacer33
Spacer33

A3 AVU
Bj. 10.2001

27.04.2013 19:52 Uhr

ja hab frostschutzmittel bzw Kühlmittel RÖTLICHES drin.....
hatte vorgestern jede menge warungen wegen kühlmitteltemp zu hoch im FIS......
Also denke ich mir das ist dann nicht mehr normal mit der kühlung

DerMitDemAudi
DerMitDemAudi

A3 ASZ mit 530.000km
Bj. 2001

27.04.2013 22:43 Uhr

was wurde denn in der werkstatt gemacht mit der wasserpumpe?

Spacer33
Spacer33

A3 AVU
Bj. 10.2001

28.04.2013 9:01 Uhr

Wasserpumpe von SKF neu eingebaut, aber immer noch das problem....
Der obere Schlauch der am kühler rein geht ist sehr heiß und stramm. Kühler ist kalt, egaL ob man stadt oder über land fährt. Lüfter laufen wenn auto an ist oder auf zündung steht, bis temp. runter geht.

28.04.2013 9:12 Uhr

Wenn der obere Schlauch stramm ist, dann der untere auch ? Nicht das der Kühler zu ist.

DerMitDemAudi
DerMitDemAudi

A3 ASZ mit 530.000km
Bj. 2001

28.04.2013 11:01 Uhr

daß der kühler kalt ist wärhrend der fahrt ist normal weil er ja durch den fahrtwind gekühlt wird. bleib der kühler auch kalt wenn er ne weile im stand läuft?

Spacer33
Spacer33

A3 AVU
Bj. 10.2001

28.04.2013 11:07 Uhr

@ AudiT Nein der untere Schlauch ist nicht stramm nichts drin, also minimal Wasser leicht zu drücken und kalt...

Spacer33
Spacer33

A3 AVU
Bj. 10.2001

28.04.2013 11:12 Uhr

@ DweMitDemAudi........ Kühler bleibt auch kalt wenn der Wagen auch ne weile im stand läuft.....und auch im KI oder in der Klimatronic über 110grad anzeigt....

Spacer33
Spacer33

A3 AVU
Bj. 10.2001

28.04.2013 12:45 Uhr

Hatte gerad noch mal geschaut, im betrieb des Motors.30-40min im Stand

Oberer und seitliche Schläuche werden, sehr heiß und sehr Stramm.

Kühler, bei Motor aus, oben leicht warm, unten kalt.

Unterer Kühlerschlauch Kalt, ABER AUCH SEHR STRAMM

Mir ist auch noch aufgefallen, das hinten aus dem Auspuff wohl Wasser kam, da in der Tiefgarage wo ich Stand, bei Auspuff Wasser oder was auch immer ist.

Spacer33
Spacer33

A3 AVU
Bj. 10.2001

29.04.2013 17:40 Uhr

Keiner ne Ahnung...........schade eigentlich

Raiden

A3 8L 1.6 APF
Bj. 1999 Mj.00

26.09.2017 7:22 Uhr

Guten Morgen,

gab es nun damals eine Lösung für das Problem?
Mache eben dasselbe durch...

Wasserpumpe fördert (kommt gleichmäßig Kühlwasser im Ausgleichsbehälter an)
Thermostatgehäuse getauscht (gebraucht 81.000km, aber funktioniert)
Kühler getauscht
Ausgleichsbehälter getauscht (hat sich aufgelöst, seitdem Probleme mit der Temperatur)

Bin ziemlich ratlos, Symptome sind exakt dieselben.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.184 Mitglieder    102 online