a3-freunde - Die Audi A3 Community

[8V] Ölverlust nach 9 Monaten?

Letzte Änderung am 17.05.2014 20:10 Uhr
Direkt zum letzten Beitrag springen


Jan85

A3 Sportback 1.4 TFSI
Bj. 2013

01.05.2014 21:36 Uhr

Hallo erstmal an alle,
bin seit 4 Wochen auch stolzer Besitzer eines Audi A3 Sportback habe aber leider schon wieder ein Problem.
Der Wagen wurde gekauft beim Audi Gebrauchtwagenzentrum und ist jetzt 9 Monate alt.
Beim Kauf bekam er einen neuen Kundendienst ,110-Punkte Check, Ölwechsel und HU
Diese Woche bin ich dann mal zu meinem Audi Händler vor Ort weil er beim Kaltstart teilweise seltsame Geräusche macht und ich gehört habe das es dafür eine Klammer gibt.
Ist so ein Klappern wenn man beschleunigt. Also sind wir eine Testfahrt gefahren und mein Händler meinte es sei normal. Dann schauten er nochmal unter das Auto und dann sah er das er Öl verliert. Ein Teil des Unterbodens war voller Öl,ich selber aber merkte davon nix weil es nicht tropfte oder sonstwas. Hatte auch keine Fehlermeldung.
Jetzt habe ich nächsten Montag einen Termin und obwohl ich noch 4 Jahre Garantie habe nervt sowas schon gewaltig.
Wie kann das passieren wenn erst Öl gewechselt wurde und TÜV wurde ja auch neu gemacht????
MfG Jan

A3Ambi

A3 8V

02.05.2014 15:36 Uhr

Wieso nach 9 Monaten TÜV neu ?

Vielleicht beim Öl wechsel schlampig gearbeitet ?
Kannst du irgendwas am Motor sehen (ÖL) ?

frank
frank

A6 Avant 3.0 TDI quattro
Bj. 2012

Moderator

02.05.2014 22:25 Uhr

Also TÜV kann nicht neu gemacht worden sein, denn dann hättest Du ja weniger als 3 Jahre TÜV seit Erstzulassung bekommen. Anders wäre es wenn es ein Leihwagen war, die bekommen nur 2 Jahre TÜV und dann wäre es auch okay wenn er vor dem Verkauf eine frische HU bekäme. Wie wurde der Wagen zuvor gefahren? Ex-Leihwagen wurden manchmal verheizt und dann würde mich eine Ölundichtigkeit nicht wundern. Die sollte aber dennoch problemlos auf Garantie beseitigt werden.

Gruß, Frank

Jan85

A3 Sportback 1.4 TFSI
Bj. 2013

03.05.2014 11:11 Uhr

Ja, der A3 war ein Leihwagen von Sixt. Sind fast alle Jahreswagen beim Audi Gebrauchtwagenzentrum, wer verkauft schon sein neues Auto nach 9 Monaten. Deshalb hab ich auch neuen TÜV bekommen damit ich denn nächsten erst in 2 Jahren habe.
Hoffe auch das beim Ölwechsel nicht sorgfältig gearbeitet und alles halb so wild ist. Hat auch erst 20000 Kilometer drauf. Kann mir nicht vorstellen das man ein Auto so verheizen kann, ich meine das muss ja auch wieder abgenommen werden.

M82klar
M82klar

8V 1.8 TFSI
Bj. 2013

03.05.2014 11:50 Uhr

aber wenn du kein neuen tüv bekommen hättest bräuchtest du erst in 2 jahren und 3 monaten zur nächsten HU, da neuwagen mit 3 jahren tüv rausgegeben werden.

dick289
dick289

A3 Sportback 2.0TFSI
Bj. 2005

03.05.2014 15:25 Uhr

Mietwagen müssen früher wieder zum Tüv, glaub alle 12 Monate.
Daher ist das schon richtig so

M82klar
M82klar

8V 1.8 TFSI
Bj. 2013

03.05.2014 16:11 Uhr

ok also jedes Jahr Tüv. das is dann genauso wie mit mein LKW rolleyes

Jan85

A3 Sportback 1.4 TFSI
Bj. 2013

12.05.2014 12:40 Uhr

So hat sich zu Glück erledigt, Ölabklasschraube war nicht anständig festgedreht motzki

frank
frank

A6 Avant 3.0 TDI quattro
Bj. 2012

Moderator

12.05.2014 13:20 Uhr

Kleine Sache, große Wirkung. Zum Glück war es nur eine Kleinigkeit. Ich hoffe Du hast wenigstens noch eine Anschlußgarantie bei dem Wagen dabei, denn der Zufall will es oft, daß kurz nach Ende der 2-jährigen Garantie was Größeres kaputt geht und Du dann mehr oder weniger im Regen stehst. Bei meinem damaligen A2-Vorführwagen war der Turbo nach 27 Mon. kaputt gegangen (offenbar schlecht eingefahren worden) und hatte den Motor geschädigt, so daß dieser getauscht werden mußte. Es gab zwar Kulanz von Audi aufs Material, aber die 2.500,- € Lohnkosten blieben bei mir hängen.

Gruß, Frank

M82klar
M82klar

8V 1.8 TFSI
Bj. 2013

12.05.2014 17:20 Uhr


So hat sich zu Glück erledigt, Ölabklasschraube war nicht anständig festgedreht motzki


stimmt es das die ölablassschraube beim 8v aus kunststoff ist, und man bei jedem wechselintervall eine neue braucht ??

Dannny

A3 8P 2.0 TFSI AXX
Bj. 2005

12.05.2014 19:17 Uhr

ich weiß das sie beim golf7 nicht aus plastik ist deswegen denke ich das es beim 8v ebenfalls keine plastikschraube ist. in audi/vw-werkstätten wird die ölablassschraube aber immer mit gewechselt bzw bei manchen ölwannen ist nur ein dichtring zu tauschen

unbekannt

12.05.2014 21:36 Uhr

Die Schraube wird aus Metall sein, aber der Dichtring aus Kupfer wird immer gewechselt weil er halt weich ist und sich abschabt/verformt beim Anziehen.

Jan85

A3 Sportback 1.4 TFSI
Bj. 2013

12.05.2014 22:19 Uhr


Kleine Sache, große Wirkung. Zum Glück war es nur eine Kleinigkeit. Ich hoffe Du hast wenigstens noch eine Anschlußgarantie bei dem Wagen dabei, denn der Zufall will es oft, daß kurz nach Ende der 2-jährigen Garantie was Größeres kaputt geht und Du dann mehr oder weniger im Regen stehst. Bei meinem damaligen A2-Vorführwagen war der Turbo nach 27 Mon. kaputt gegangen (offenbar schlecht eingefahren worden) und hatte den Motor geschädigt, so daß dieser getauscht werden mußte. Es gab zwar Kulanz von Audi aufs Material, aber die 2.500,- € Lohnkosten blieben bei mir hängen.


Ja habe 3 Jahre Anschlussgarantie bis max 100000 km. Zum Glück ist nix kaputt, wobei es trotzdem ein ziemlicher Pfusch ist sowas. Sollte nicht passieren sowas. Aber passt ja wieder alles, Auto fährt einwandfrei :-)

Jan85

A3 Sportback 1.4 TFSI
Bj. 2013

12.05.2014 22:22 Uhr



So hat sich zu Glück erledigt, Ölabklasschraube war nicht anständig festgedreht motzki


stimmt es das die ölablassschraube beim 8v aus kunststoff ist, und man bei jedem wechselintervall eine neue braucht ??


Kann ich dir leider nicht sagen da ich nicht dabei war. Hab aber auch nicht länger nachgefragt vor lauter Erleichterung. Wir beide haben aber nahezu die identischen Autos mit dem Unterschied das du den scharfen Motor hast laugh

Beitrag wurde am 12.05.2014 22:43 Uhr von Jan85 bearbeitet


unbekannt

14.05.2014 0:41 Uhr

Kann eigentlich nicht aus Kunststoff sein, wegen der Temperaturen (120°C) .... würde aber gerne wissen wenn ich falsch liege ... kann ja möglich sein daß mit einer temperaturbeständigen Kunststoff-Schraube der Dichtring wegfällt deswegen. Bitte um Rückmeldung !
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.140 Mitglieder    48 online