a3-freunde - Die Audi A3 Community

Kupplungspedal leichtes stocken

Letzte Änderung am 30.05.2014 10:32 Uhr


Dom82

S3 8VA 2.0 TFSI
Bj. 2014

26.05.2014 14:11 Uhr

Servus,



Habe jetzt 2100KM drauf. Weiss nicht genau wie ich es beschreiben soll. Letztens ist mir beim Anfahren bzw. beim Gang einlegen aufgefallen, dass das Pedal kurz bevor und danach es im komplett durchgedrückten Zustand so ein leichtes Stocken von sich gibt. Besonders wenn man es sehr langsam und sanft drückt und wieder kommen lässt, merkt man es im Füsschen ;) Ist also im 1/3 Bereich....



Geräusche macht es keine weder im Motorraum noch am Pedal selber. Sobald der Motor aus ist läuft das Pedal sanft vor und zurück. Hatte das Gefühl, dass es nach längerer Fahrt und häufiger Benutzung der Kupplung eher wieder weg war. Im kalten Zustand deutlicher spürbar.



Da es bei ausgeschaltetem Motor super läuft würde ich die Feder ausschliessen!? Könnte Luft in der Hydraulik das Problem sein?



Grüsse

a3-sportback-fan

A3 Sportback 1.6 FSI, 3.2 VR6
Bj. 12/05, 05/08

26.05.2014 15:41 Uhr

Herzlich Willkommen im Forum!

Bitte fülle Dein Profil aus, damit wir wissen, um welches Fahrzeug es geht.

Dom82

S3 8VA 2.0 TFSI
Bj. 2014

26.05.2014 16:17 Uhr

Ah sorry.....dachte ich habs schon gemacht. Ist erledigt Danke! Fahrzeug S3 8V Sportback Bj: 2014

Dom82

S3 8VA 2.0 TFSI
Bj. 2014

29.05.2014 20:16 Uhr

Also mittlerweile ist es so, dass das Kupplungspedal so ein Kunstoffknacken im 1/3 von sich gibt...dazu kam ein sporadisches Quietschen.....gab es so ein Problem schon beim 8P? Gänge gehen problemlos rein. Allerdings ist mir im Leerlauf beim ein und auskuppeln aufgefallen, wenn man einkuppelt hört man nichts, kupplet man aus hört man ein leicht scheuerndes Geräusch aus dem Motorraum....bin echt angepisst....

a3-sportback-fan

A3 Sportback 1.6 FSI, 3.2 VR6
Bj. 12/05, 05/08

30.05.2014 10:32 Uhr

Der neue A3 ist wohl noch in der Beta-Phase. biggrin

Nein mal im Ernst: Ich hatte mal sowas ähnliches: Plötzlich auftretender Widerstand kurz vor Ende des Kupplungspedalwegs, sodass man ohne ein beherztes Nachtreten in letzter Sekunde bei schnellem Schalten Getriebesalat verursacht hätte. Ich tippte zunächst auf den Geber/Nehmerzylinder des Kupplungspedals, es war aber nur Luft im System (allerdings trat das Problem nach 103000 Kilometern und 8,5 Jahren auf).
hammer

Beitrag wurde am 30.05.2014 10:35 Uhr von a3-sportback-fan bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.184 Mitglieder    151 online