a3-freunde - Die Audi A3 Community

[8P] Kraftsoffdruck im Leerluf zu niedrig - P0087 002

Letzte Änderung am 29.07.2016 19:23 Uhr


Trixo

S3 8P 2.0 TFSI BHZ
Bj. 2008

11.07.2014 9:49 Uhr

Hallo zusammen,

ich habe bei meinem S3 8P BHZ vor ca. 8000km den Kolben der HD-Pumpe gegen den von Autotech getauscht (HD-Pumpen Umrüstkit). Gleichzeitig habe ich auch gleich einen neuen Tassenstößel verbaut.
Lief auch alles ohne Probleme.

Vor ca. 4 Wochen ging dann nach dem Tanken auf der Autobahn die Abgaskontrolleleuchte an.

Fehler 00135 P0087 002 - Kraftsoffdruck Rail-/Systemdruck zu niedrig

Diesen Fehler habe ich erstmal löschen lassen, ging dann auch erstmal 2-3 Wochen gut. DAnach ging immer wieder die Abgaskontrollleuchte an, hab sie dann immer erstmal mit so nen billig Bluetooth OBD-Gerät & Handy gelöscht. Komischerweise immer nur wenn ich irgendwo los gefahren bin.

Jetzt war ich mal bei meinem Kumpel der beim :) arbeitet.
Mal in den Ereignisspeicher geguckt, Fehler ist statisch abgelegt.
Haben dann gestern mal ne Probefahrt gemacht & den Benzindruck dabei geloggt, unter Last alles i.O erbaut bis zu 120Bar Druck unter Volllast auf, allerdings ist der Kraftstoffdruck im Leerlauf zu gering. Dort liegt er nur bei 25 Bar, obwohl hier bereits min.35-40 Bar anliegen sollten.
Wir haben dann erstmal auf Verdacht den Raildrucksensor gewechselt, dies hat allerdings nicht geholfen, Fehler ist immernoch da.

Bevor ich jetzt das Druckbegrenzungsventilwechsel & evt. ne neue HD-Pumpe (Verdacht das Mengensteuerventil ist im A****) hole wollte ich mal wissen ob jemand von euch schon mal die selben Probleme hatte & wie er das gelöst hat.
Leistung ist unvermindert da, nur im Leerlauf ist der Kraftstoffdruck laut Diagnosetool zu gering. Es ist im Leerlauf auch kein Ruckeln oder unrunder Lauf festzustellen.

Optimierter Serienzustand powered by DTH, Forge, GFB, HG-Motorsport & Powerflex

one_Picasso

S3 Sportback 8P
Bj. 2012

25.07.2016 9:09 Uhr

Hallo,
hole das Thema mal aus der Versenkung ;)

habe bei meinem S3 genau den selben Fehler!!!!
Was hast denn gemacht/getauscht damit der Fehler behoben wurde??

Lieben Gruß
Totti

Trixo

S3 8P 2.0 TFSI BHZ
Bj. 2008

29.07.2016 19:23 Uhr

Hi, mir blieb seinerzeit nix anderes übrig als die komplette HD-Pumpe auszutauschen.
Nach Inspektion dieser habe ich festgestellt, das sich das Mengensteuerventil verabschiedet hat.

Also neue Pumpe gekauft, danach keine Probleme mehr (das Mengensteuerventil gibt es nicht als Ersatzteil zu kaufen, nur die komplette Pumpe).

Um den Fehler bei dir herauszufinden, solltest du aber mal je Log-Fahrt machen, evt liegt es auch an was anderem, da ich nicht weiss welche Teile du verbaut hast.

PS: Bei mir lang es daran, dass beim Umbau auf den Autotech HD-Pumpenkolben sich irgendwie ein Span gebildet hat, der dann das Magnetventil (Mengensteuerventil) innerlich zerstört hat.

Laut hören sagen braucht man die Autotech Upgradekolben auch nicht mehr, wenn man den neusten Index der HD-Pumpe kauft.

Optimierter Serienzustand powered by DTH, Forge, GFB, HG-Motorsport & Powerflex

Beitrag wurde am 29.07.2016 19:26 Uhr von Trixo bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.168 Mitglieder    119 online