a3-freunde - Die Audi A3 Community

A5 tfsi 2.0 unrunder leerlauf, Ursache?

Letzte Änderung am 23.07.2016 16:28 Uhr
Direkt zum letzten Beitrag springen


13.10.2014 19:13 Uhr

Hallo,

Hab jetzt schon seit längerem ein problem mit meinem audi. Der leerlauf spinnt ständig, beim starten ruckelt der motor manchmal, die drehzahl geht runter, machnmal springt er auch erst mach paar versuchen an, an der ampel beim anfahren hat er auch ausstetzer.

Lamdasonde hab ich schon gewechselt: kein erfolg
Entlüftungsventil gewechselt : kein erfolg
LMM überprüft: kein erfolg

Die werkstatt hat auch keine ahnung, audi stellt nur vermutungen (motorsteuergerät? Glaub ich nicht)

Die motorkontrollleuchte leuchtet und im fehlerspeicher ist der fehler gelistet:
Bank 1 kraftstoffbemessungssystem
P2188 zu fett bei leerlaufdrehzahl

Hat vllt irgendjemand ne idee oder erfahrung was das sein könnte? Hab langsam kein bock das auto ständig in die werkstatt zu bringen ohne erfolg

 


dick289
dick289

A3 Sportback 2.0TFSI
Bj. 2005

14.10.2014 0:10 Uhr

Wieviel km gelaufen? Luftfilter gewechselt? Einspritzdüsen werden beim 2.0tfsi schonmal undicht, glaub ich - ist auch eine mögliche Ursache.

14.10.2014 0:27 Uhr

Ok danke werde mal die einspritzdüsen prüfen, 167000km gelaufen, luftfilter wurden bei inspektion bei 130000km gewechselt

16.10.2014 21:09 Uhr

Heute ist mir was neues aufgefallen. Wenn ich eine zeitlang fahre ist alles in Ordnung ohne viel anzuhalten also ohne in den leerlauf zu kommen. Heute stand ich eine längere zeit im leerlauf am straßenrand (gang auf p). Motor war noch ganz ruhig. Mit der zeit wurde der motor immer unruhiger ruckeln wurde immer stärker, aber leerlaufdrehzahl hat sich nicht verändert. Als das ruckeln etwas stärker wurde, hab ich dem motor ausgemacht. Ich wusste direkt der motor wird nicht anspringen bei zündversuch. Hab versucht, ging nicht an😄. Hab beim zünden direkt gas gegeben danach ging er an. Weiß was damit anzufangen?

17.10.2014 16:16 Uhr

Hat wirklich keiner ne idee?

Beitrag wurde am 17.10.2014 16:17 Uhr von Fahrer23 bearbeitet


Devil666
Devil666

A4 8K 2,0 TDI
Bj. 2008

17.10.2014 17:58 Uhr

Mal die Lernwerte vom Motorstg löschen evtl wird es dann besser bzw gab es mal ein Update vom stg aber ob das für r deinen ist ka evtl mal beim Händler anfragen

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp vorhanden

volatilevoid

A5 Sportback 3.0 TDI (CCWA)
Bj. 04/2010

17.10.2014 21:20 Uhr

Riecht Dein Öldeckel nach Kraftstoff? Dann könnte es an der Hochdruckpumpe liegen. Ansonsten mal das Ansaugsystem auf Beschädigungen prüfen.

Gruß
Thomas

Pik

S3 8P BHZ
Bj. 2007

17.10.2014 21:58 Uhr

Oder auf sttarke Verkokung...

17.10.2014 23:47 Uhr

Hochdruckpumpe hatten wir auch vermutet, aber war es nicht. Werd den rest das wochenende mal checken. Danke

19.07.2016 16:37 Uhr

Hey ich habe genau das selbe Problem ! Was war es bei dir gewesen ?

19.07.2016 16:41 Uhr

Ich hoffe ihr antwortet mir bin nämlich auch echt ratlos . Hab schon eine neue Kurbelgehäuse entluftung neue Lambdasonden vor und nach kat neuer Luftfilter neue Zündkerzen und Ölwechsel plus neuen Ölfilter

NForce112

A3 2.0 TFSI BWA
Bj. 2008

20.07.2016 9:56 Uhr

Diesen fehler habe ich öfters gesehen in Verbindung mit Verdreckten Drosselklappen ... die wahren dann so zugesifft, das kaum noch Luft in den Motor kahm bei Leerlauf, die Einspritzung ging dann auf Minimun um Lambda 1 noch zu schaffen aber das reichte dann nicht mehr aus und der Wagen hat diesen Fehler gemeldet.

Ggf. solltest du auch mal die Steuerzeiten prüfen lassen ... ich weiß das klingt komisch aber mach es mal. Ich hatte diesen Fehler bei nem Golf 5 GTI wo der Zahnriemen einen Zahn übergesprungen ist ...

VCDS Diagnose + Codierung im Ruhrgebiet, SDS / GRA Nachrüstung

volatilevoid

A5 Sportback 3.0 TDI (CCWA)
Bj. 04/2010

20.07.2016 20:56 Uhr


Diesen fehler habe ich öfters gesehen in Verbindung mit Verdreckten Drosselklappen ... die wahren dann so zugesifft, das kaum noch Luft in den Motor kahm bei Leerlauf, die Einspritzung ging dann auf Minimun um Lambda 1 noch zu schaffen aber das reichte dann nicht mehr aus und der Wagen hat diesen Fehler gemeldet.

Das kann durchaus sein, bei den (T)FSIs verkokt auch gerne die komplette Ansaugung. Müsste man eventuell mal das Saugrohr runternehmen.


Ggf. solltest du auch mal die Steuerzeiten prüfen lassen ... ich weiß das klingt komisch aber mach es mal. Ich hatte diesen Fehler bei nem Golf 5 GTI wo der Zahnriemen einen Zahn übergesprungen ist ...

Alle Motoren bis auf die 4 Zylinder-Diesel haben beim A5 eine Steuerkette. Wenn die übergesprungen ist, hat er ein noch größeres Problem. wink

Gruß
Thomas

NForce112

A3 2.0 TFSI BWA
Bj. 2008

20.07.2016 21:23 Uhr

Und ? Auch Steuerketten können mal einen Zahn überspringen old

VCDS Diagnose + Codierung im Ruhrgebiet, SDS / GRA Nachrüstung

volatilevoid

A5 Sportback 3.0 TDI (CCWA)
Bj. 04/2010

23.07.2016 14:32 Uhr


Und ? Auch Steuerketten können mal einen Zahn überspringen old

Natürlich, aber solange sein Kettenspanner in Ordnung ist, passiert das in der Regel nicht. wink

Gruß
Thomas
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.184 Mitglieder    62 online