a3-freunde - Die Audi A3 Community

[8P] Kratzendes Geräusch Audi S3 8P 2.0 TFSI

Letzte Änderung am 15.11.2014 8:04 Uhr


13.11.2014 14:32 Uhr

Hallo liebe Forumsmitglieder

Ich habe ein komisches kratzendes/blechiges Geräusch seit gestern. Vor einer Woche haben wir die DTH Downpipe und ein GVB DV+ Umluftventilupgrade montiert und gestern einen Wagner Ladeluftkühler.

Das Geräusch kommt nur bei Vollast in hohen Drehzahlen ca. ab 4000 Umdrehungen. Einen Leistungsverlust konnte ich keinen feststellen. Fehlermeldungen hat es auch keine angegeben am Bordcomputer…

Könnte es sein das dass Geräusch durch Platzmangel durch die Bewegung des Motors kommen könnte

Könnt ihr mir Helfen? Eigene Erfahrungen gemacht?

Heute Abend nehmen wir den S3 nochmals auf den Lift und hoffe dass es nur eine Kleinigkeit ist!

Für die Montage der Downpipe wurde folgendes demontiert:
-Auspuff ab kat
-Kardanwelle
-Hitzeschutzblech oder wie das auch heisst..
-Downpipe
-Motorabdedung

Motage:
alles wieder zusammengebaut und festgeschraubt
-Auspuff ab Kat wurde noch gerichtet
-Neue Schellen
-Eine Schelle hatte einen kleineren Durchmesser wurde aber angepasst


Für die Montage der Ladeluftkühler wurde folgendes demontiert:
-Frontschürze
-Scheinwerfer
-ein Blech/Träger vor dem Klima-/Wasser/Ladeluftkühler
-Unterbodenschutz
-vordere Felgen

Sozusagen wurde die ganze Front weggenommen um an den Ladeluftkühler zu kommen.


Montage:
-neuer LLK
-und alles wider so montiert wie es sollte..


Vielen Dank für eure Hilfe :dh:

13.11.2014 18:41 Uhr

Kann geschlossen werden.. Problem gelöst!

volatilevoid

A5 Sportback 3.0 TDI (CCWA)
Bj. 04/2010

13.11.2014 18:44 Uhr


Kann geschlossen werden.. Problem gelöst!

Wär natürlich cool, zu erfahren, woran es denn gelegen hat. Für den nächsten mit ähnlichem Problem. wink

Gruß
Thomas

Pik

S3 8P BHZ
Bj. 2007

14.11.2014 0:40 Uhr


Kann geschlossen werden.. Problem gelöst!

Was für ein Müll... Fürs Rumjaulen hat er genug Zeit ganze Romane zu schreiben. Um zum Forum was beizutragen, keine. außer der Information, Tollhecht hats selbst herausgefunden.

Toll, Hecht. Bist auch auch gleich auf der Ignoreliste gelandet. Neben den anderen Helden des Alltags.

15.11.2014 8:04 Uhr

Das Problem hatte nichts mit dem Llk zu tun. Wir haben zwischen dem Mittelschalldämpfer und dem Endtopf die Auspuffhalterunng mit Unterlagsscheiben unterlegt. Da die Auspuffanlagenrohrführung sehr nahe bei dem Kardanwellenkopf lag. Nun war das Problem das die Kardanwelle beim sehr starken Beschleunigen an der Querstrebe der Auspuffhalterung ankam. Bei normaler Fahrweise war das kein Problem.

Gruss
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.184 Mitglieder    160 online