a3-freunde - Die Audi A3 Community

[8P] 2.0 FSI - Öl- und Wasserverbrauch! Kommender Motorschaden?

Letzte Änderung am 30.11.2014 16:05 Uhr


maaax

A3 2.0 FSI
Bj. 2004

22.11.2014 21:21 Uhr

Guten Abend zusammen,
mal ne kleine Umfrage an alle 2.0FSI Fahrer:

Wieviel habt ihr durchschnittlich Wasser- und Ölverbrauch auf 1000km?

Hintergrund: habe mein Auto die letzten 2 Jahre nie wirklich viel gefahren, ca. 7-8k km/ Jahr und letzten Winter gar nicht. Ölwechsel erfolgte nach dem Auswintern im März, seitdem ca. 6000km zurückgelegt, 90% Stadt und kurze Überlandstrecken.
Seit 2 Wochen muss ich arbeitbedingt + Freitzeit ca. 1300-1400km im Monat fahren.
Arbeit: 75% Landstraße, 20% Autobahn (wenn warm gerne mal 200km/h), Rest Stadt - ca. 27km einfach, sprich gut 50km am Tag.
Privat: 75% Stadt und 25% Landstraße.

Aktuell verbrauche ich pro Woche (350-400km) ca. 1,5-2 'Linien' am Messstab. Sprich letzten Sonntag war der Ölstand beim letzten Check beim etwas größeren Max-Ring, heute war der Stand beim Check am 2. Ring.

Was mir etwas mehr Sorgen bereitet ist das Wasser. Da muss ich gestehen habe ich erst letzten Sonntag richtig darauf geachtet, anbei 2 Vergleichsbilder.

Fahrverhalten ist normal, auch auf der Bahn zieht er normal und sauber durch. Getankt wird nur Super +. Öl ist das normale Castrol LongLife drinnen. Öldeckel ist soweit ich die letzten Male geschaut habe nicht verschlammt gewesen, wie mans aus der Google Suche kennt.

Habe die letzten 42 000 km keine großen Probleme gehabt und das stimmt mich jetzt schon ein wenig unsicher.
Muss ich mir irgendwelche Sorge machen in Sachen Zylinderkopfdichtung, Undichtigkeit etc?

Vielen Dank!

   


A332Q
A332Q

A3 3,2 / A8 4,2 BDB / AQF
Bj. 04-2004 / 4-1999

23.11.2014 0:59 Uhr

Mach dir keinen Kopf, das sind nur sehr geringe Schwankungen, ich würde es auf ein leicht anderes Stehen des Autos zurückführen, beobachte es aber einfach weiter. Kannst es ja mal "krass" testen. Fahr mit einer Seite auf einen abgefachten Bordstein und sieh dir an, wie stark der unterschied ist ;-) Es kann viel ausmachen.

V6 - Aus Freude am Tanken

maaax

A3 2.0 FSI
Bj. 2004

23.11.2014 10:21 Uhr

Das große Problem ist, dass der Wagen jedes mal beim Nachsehen gleich Stand. In der Garage Rückwärts eingeparkt.
Sprich das wären, für den Fall, wenn, schon sehr große Schwankungen.


joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

23.11.2014 13:32 Uhr

Wieviele km sind denn die 2 Bilder vom Kühlwasser auseinander? Ist ja höchstens 1-2 mm Unterschied.

Einfach mal Auto grade abstellen und bei kaltem Motor den Stand genau auf Max. also oberen Strich einrichten.
Dann nach 1000 km z.B. wieder bei kaltem Motor schauen wo der Pegel steht bzw nachfüllen und messen, wieviel fehlt.
Mögliche Lecks könnten Wasserpumpe oder der Stutzen am Zylinderkopf sein.

Den Ölverbrauch würde ich als normal ansehen... es wäre aber sicher empfehlenswert auf ein gutes 5W40 zu wechseln statt die dünne 5W30 Plörre zu verheizen :)


Beitrag wurde am 23.11.2014 13:33 Uhr von joddi bearbeitet


maaax

A3 2.0 FSI
Bj. 2004

23.11.2014 13:55 Uhr

Die beiden Bilder sind genauso weiter auseinander, wie die Messung am Ölmessstab - eine Woche und respektive 380km ca.


unbekannt

25.11.2014 21:13 Uhr

Hey Max,

Ich hatte bis vor 5 Monaten ja auch einen 2.0 FSi daher wollte ich dir mal meine Erfahrung mitteilen: das mit der Kühlflüssigkeit hatte ich auch einmal, mir ist aufgefallen, das auf einmal einiges fehlt. Nachgefüllt und dann war nichts mehr. Öl habe ich in den 4 Jahren allerdings so gut wie nichts verbraucht. Nie musste ich nachschütten bis zum Wechsel. Situation identisch: 90% City und 10% ca. Überland. Jedoch auch einmal im Jahr ca. 1000km Autobahn in den Urlaub. Hat an der Situation auch nichts geändert (nur der Klimakompressor is hochgegangen und Klima musste alles neu :D)
Ich könnte mir daher vorstellen, dass sich das bei dir nach einiger Zeit gibt. Ist ja jetzt ne ganz andere Belastung für deinen. Vielleicht noch etwas beobachten. Wollte aber nur meine Erfahrung mit meinem mitteilen. Ob sich deine Kopfdichtung verabschiedet, dazu kann ich nichts sagen. Meine hielt ;) viel Erfolg!
LG

maaax

A3 2.0 FSI
Bj. 2004

25.11.2014 21:42 Uhr

Vielen Dank für die Informationen, ich werde am Wochenende wieder nachsehen.

Wäre schade, wenn er nach gut 45k km kurz vor dem Verkauf aufgibt. :(


25.11.2014 21:54 Uhr

Dein Messstab hat 11 dieser Linien. Wenn man das jetzt mal umrechnet hättest du grob geschätzt bei ca. 1,5 Linien auf 400 km einen Verbrauch von ca. 250 ml auf 1000 km was noch recht harmlos ist. Gerade wenn du sagst das du gerne auch mal 200 km/h fährst, wird das die Ursache für den Verbrauch des Öls sein. Stell auf ein 5W40 um das wird den Verbrauch sicher etwas senken. Bei dem Wasserverbrauch würde ich auch erst mal schauen das du es auffüllst und dann kontrollierst wieviel zu tatsächlich verlierst. Bei manchen verdunstest das Wasser auch einfach durch den Deckel des Ausgleichsbehälters. Kontrollier mal ob du an den Wasseerflanschen von Thermostat und am Zylinderkopf irgendwo Laufspuren siehst. Allerdings muss ich sagen sieht der Unterschied auf den beiden Fotos echt minimal aus. Könnte schon daran liegen das der Motor bei einer Aufnahme kalt und bei der anderen warm war.

maaax

A3 2.0 FSI
Bj. 2004

27.11.2014 0:28 Uhr

werde am Wochenende neue Werte liefern können. Aber die Messsituation war beide male zu 99% identisch.


RealMike

S3 1.8 5VT
Bj. 2000

27.11.2014 10:16 Uhr

Das ist nicht wild. Du hast ja auch mal unterschiedliche Temperaturen usw...
Wenn noch 5W30 drin ist, ist es normal dass der etwas Öl braucht wenns mal schneller (sportlicher) wird. Mit anderem Öl ist das zu 90% der Fälle weg (0W-40 Mobil1 z.B.). Musst dann jedes Jahr oder/und nach 15.000km wechseln.

maaax

A3 2.0 FSI
Bj. 2004

30.11.2014 16:05 Uhr

War vorhin wieder in der Garage, mit (wie ich finde) besseren Nachrichten:
Öl verbrauch kaum bis gar nicht vorhanden gewesen die Woche, sprich aufm Messstab immer noch am 2. Ring von Oben, wie schon letzten Sonntag!   Gefahrene km ca. 400.
Wasser nahezu unverändert, vll 1,5mm weniger im Ausgleichsbehälter (wieder mit offenem Deckel im kalten Zustand) was man ggf sogar auf den Temperaturunterschied zu letzter Woche zurückführen kann (knapp 10°). Aber jetzt kein riesen Verlust im Vgl zu dem vorletzter Woche. Siehe Bild:

http://abload.de/img/vergleichxzb0b.jpg

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.189 Mitglieder    176 online