a3-freunde - Die Audi A3 Community

Audi S3 8l von der Baustelle zum TraumAUTO

Letzte Änderung am 14.04.2015 12:58 Uhr


plafuck
plafuck

S3 APY
Bj. 2000

28.01.2015 11:27 Uhr

Hallo erstmal, mein Name ist Sebastian und ich komme aus dem wunderschönen Schwabenland.
Hier möchte ich mal meinen Audi vorstellen, was bisher gemacht wurde und was noch geplant ist.

Es handelt sich um einen Audi S3 8L Bj. 2000 mit einem APY 209Ps Motörchen, und zu diesem Zeitpunkt mit 130tkm.
Zuerst einmal ich hab den S3 vor meinem Bruder quasi gerettet, da er nicht wirklich nach dem Auto geschaut hat und als er ihn verkaufen wollte hab ich meine Chance genutzt und ihn "in Pflege" genommen.

Das Auto fuhr mit runter gerittenen Bremsen, ausgelutschtem Fahrwerk, eindeutig kaputtem Schubumluftventil mit fälligem Ölwechsel, die Temperatur ging nur bis 70 grad und ab 3000 Umdr. im 4-6tem Gang merkte man ganz deutlich das Leistung fehlte.

http://www.a3-freunde.de/DATA/003/0399320001422438423.jpg

Naja, so habe ich das Fahrzeug übernommen, dann hab ich begonnen einen Fehler nach dem anderen zu beseitigen.

Zuerst einmal die Bremsen, hier habe ich mich für EBC Bremsscheiben und green stuff Bremsbeläge entschieden.
http://www.a3-freunde.de/DATA/008/0160220001422438643.jpg

Hier mal als die montiert waren.
http://www.a3-freunde.de/DATA/004/0528604001422438895.jpg

Als nächstes wurde sich um das Fahrwerk gekümmert, da dieses nur noch am ausschlagen war.
Ich habe mich für ein Bilstein B16 entschieden.

alt:
http://www.a3-freunde.de/DATA/008/0032428001422439067.jpg

gegen
neu:
http://www.a3-freunde.de/DATA/007/0162884001422439096.jpg

Da war es dann eingebaut ;)
Fährt sich richtig mega.
http://www.a3-freunde.de/DATA/002/0282949001422439783.jpg

Dann noch ein paar Kleinigkeiten, wie kaputte Zündspule, Zündkerzen, kaputter Leuchtweitenreguliersensor hinten, Schubumluftventil erneuert Ölwechsel durchgeführt mit 0W-40 Mobil 1 Öl.

Bei dem Leistungsproblem stellte sich beim abdrücken raus, das ein Schlauch der fast nicht sichtbar kaputt war. Der Ladedruck wurde über die Ansaugbrücke in die Umgebung geblasen und das merkte man nur in den oberen Gängen. Aber Gefahr erkannt, Gefahr gebannt.
http://www.a3-freunde.de/DATA/009/0328333001422440284.jpg

Bei dem Temperaturproblem hab ich mal den temp. Sensor getauscht aber der war es nicht.
Da er im stand auf 90 grad ging aber während der der fahrt nicht, konnte es nur noch der Thermostat sein der nur noch den großen Kühlkreislauf aufgemacht hat.
Naja, nach dem wechsel des Thermostats war auch dieses Problem behoben.

Und so bin ich jetzt diesen Sommer dann mit einem technisch "fast" einwandfreiem Zustand rumgefahren.
P.S.: Die Felgen sind noch von meinem Bruder also dazu bitte keine Kommentare angel , bei Zeit sollen da auch andere kommen.
So sieht er jetzt grade aus.
http://www.a3-freunde.de/DATA/002/0469550001422440661.jpg

Und hier meine beiden Schatzis zusammen biggrin
http://www.a3-freunde.de/DATA/005/0534705001422440796.jpg

So das wars fürs erste, als nächstes stell ich dann mal meine Pläne vor was noch kommen soll und was es noch für Probleme zu beseitigen gibt.

                 


Beitrag wurde am 28.01.2015 11:41 Uhr von plafuck bearbeitet


plafuck
plafuck

S3 APY
Bj. 2000

28.01.2015 11:31 Uhr

Okay so sollte das eigentlich nicht sein, wie kann ich den die Bilder in den Text mit einfügen?!?!?!
So sieht das ja eher mittel aus!!!confused

Rainer
Rainer

A6 4G / A3 8V 3.0 TFSI quattro / 1
Bj. 23.11.2011 / 19.02.2013

28.01.2015 11:55 Uhr

Mit Liebe, Herz und Sachverstand zu seinem A3 dafuer

Infos, Einbauten zu RNS-E, SDS, BT-FSE und Infos zu RFK, Spiegelkappen- und Front-Kameras, TV-Tuner, DVD-Player, MFL, Sitzheizung hinten, vollelektrische Sitze vorne. Videos, Bilder, Ort und Handy-Nr. im Profil.

DuBone
DuBone

2x S3 1,8T
Bj. 10/2002 - 06/2002

28.01.2015 12:07 Uhr

kein Wunder dass das FW nichts mehr war.
Hinten war eine Feder gebrochen so wie das aussieht.
Viel Spaß noch damit

#1 Sommerfahrzeug Audi S3 8L - 3XXPS (steht noch auf Prüfstand)
#2 Daily Audi S3 8L - 265PS
#3 Daily Audi A3 8L - 102PS

plafuck
plafuck

S3 APY
Bj. 2000

28.01.2015 12:08 Uhr

Ganz genau so denke ich das auch biggrin

So mal noch zu einem Problem das ich bisher noch habe.
Bei genau 3000 Umdr., besonders in den oberen Gängen zu beobachten/fühlen ist das irgendwie Leistung fehlt.
Es ist ein ganz kurzes ruckeln sobald der Turbo einsetzt, wie wenn er immer noch ein bisschen Ladedruck verliert aber nur eine Sekunde aber ich habe alle Leitungen kontrolliert und habe nichts gefunden, was kann das den sein? Hat so ein Problem noch jemand und eine Lösung dazu?

plafuck
plafuck

S3 APY
Bj. 2000

28.01.2015 12:09 Uhr

Ja eine Feder war gebrochen und die Dämpfer waren sowas von ausgelutscht bigeek

DuBone
DuBone

2x S3 1,8T
Bj. 10/2002 - 06/2002

28.01.2015 13:28 Uhr

Hast du optisch geschaut oder abgedrückt?
Ist meistens die Kurbelwellengehäuseentlüftung die irgendwo undicht ist (unter der Ansaugbrücke).

http://www.a3-freunde.de/forum/t119063-s1/8L-Unterdruck-Winkelschlauch-xRISSx-Ersatz-von-Samco.html
ist da gut beschrieben

#1 Sommerfahrzeug Audi S3 8L - 3XXPS (steht noch auf Prüfstand)
#2 Daily Audi S3 8L - 265PS
#3 Daily Audi A3 8L - 102PS

plafuck
plafuck

S3 APY
Bj. 2000

28.01.2015 14:35 Uhr

Ich hab damals abgedrückt aber des war als der eine Schlauch undicht war und danach hab ichs nicht mehr abgedrückt.

Danke für die Info, dann muss ich da mal schauen ob da noch was undicht ist.

JacquesDu

A3 8V 1.4 TFSI
Bj. 2013

28.01.2015 15:14 Uhr

Berichte wie Deinen lese ich gerne und vor allem gefällt mir, dass Du den S3 wieder auf Vordermann bringst. Schönes Fahrzeug, weiter so :-)!

plafuck
plafuck

S3 APY
Bj. 2000

28.01.2015 17:48 Uhr

Danke das hört man doch gerne :)

Ich hab noch eine Frage zu der Kurbelwellengehäuseentlüftung, ich hab mich da jetzt mal ein bisschen eingelesen das bei einem Sauger die Blow-By-Gase wieder verbrannt werden und durch unterdruck quasi aus dem Kurbelgehäuse angesaugt und verbrannt werden.
Aber ich hab jetzt noch nicht raus gefunden wie es bei einem Turbomotor funktioniert, bei dem ja meistens Überdruck im Ansaugtrakt anliegt???
Hat da jemand ne Info dazu?

plafuck
plafuck

S3 APY
Bj. 2000

28.01.2015 18:19 Uhr

So ich fange dann mal an, was ich noch so vor habe.

Zuerst kommt in nächster Zeit Ladedruck-, Öldruck- und eine Öltemperaturanzeige in den Innenraum, von ProSport die Halo Premium Anzeigen.
Ich will diese in die Mittelkonsole anstelle der Lüftungsdüsen setzten.

Doch das dauert noch ein wenig, da die Öldruckanzeige von ProSport gerade nicht auf Lager ist und erst wieder Mitte März lieferbar ist motzki

Doch das kann ich dann alles zusammen mit dem Ölwechsel anschließen, da dieser wieder fällig ist und ich mit einer Adapterplatte zwischen Ölfilter und Flansch die Sensoren für die Ölanzeigen anbringen werde.
Ich werde wieder berichten wenn diese im Fahrzeug sind.

 


Beitrag wurde am 28.01.2015 18:21 Uhr von plafuck bearbeitet


plafuck
plafuck

S3 APY
Bj. 2000

13.04.2015 22:50 Uhr

So es geht bei mir auch mal wieder weiter ;)
Endlich waren alle Teile da und der Ölwechsel stand auch auf dem Zettel ;)

Aber jetzt lass ich mal ein paar Bilder für sich sprechen, ich finds einfach nur mega und Nachts bekommt man einfach nen Stä.... !!!!

So jetzt aber mal Bilder ;)

Anzeigen in der Mittelkonsole

Ich hatte mich ja auch immer gewundert warum ich im 5ten und 6ten Gang so bei ca 3000 Umdr eine Leistungseinbuse hatte.
Hat sich nun auch geklärt und jetzt bitte nicht lachen aber es ist einfach nur der Overboosthaudrauflol
Mein Ladedruck geht bis 1,3 bar hoch beim beschleinigen und geht dann nach ner weile auf 1 bar zurück up
Hat sich für mich aber immer angefühlt als ob der Leistung verliert und naja ich hatte ja auch recht vogel

           


Beitrag wurde am 13.04.2015 23:05 Uhr von plafuck bearbeitet


plafuck
plafuck

S3 APY
Bj. 2000

13.04.2015 23:04 Uhr

lovelovelovelovelove

Beitrag wurde am 13.04.2015 23:07 Uhr von plafuck bearbeitet


Devil666
Devil666

A4 8K 2,0 TDI
Bj. 2008

14.04.2015 10:32 Uhr

Also wenn der auf 1,3 bar geht ist die Software nicht mehr Orginal oder ?

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp vorhanden

plafuck
plafuck

S3 APY
Bj. 2000

14.04.2015 12:58 Uhr

Ich denke eigentlich schon das das Original ist weil der den overboost ja nur 5 Sekunden hält und auch nicht immer und dann pendelt er sich relativ schnell bei 1 bar ein und das ist ja die serie😁

Denke ja nicht das der nur im overboost gechippt ist und den Haltedruck lässt man Original, also ich hoffe mal nicht das der Vorbesitzer so dämlich war.

Aber bitte um Auskünfte was ist normal beim s3? Alles Serie.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.189 Mitglieder    121 online