a3-freunde - Die Audi A3 Community

Rückwärtsgang--> Rückfahrlicht und PDC Signal erst nach 2 Sekunden

Letzte Änderung am 03.02.2015 8:44 Uhr


sergo84

Exeo ST 2.0 TDI und Audi S3 8P
Bj. 2011 / 2007

02.02.2015 15:01 Uhr

Hallo Gemeinde,

bei meinem 2011er Exeo ST leuchtet nach dem Einlegen von Rückwärtsgang das Rückfahrlicht erst nach 2 Sekunden auf und der PDC Ton ebenso. Bin das von meinem vorherigen S3 8P anders gewohnt, das war der PDC Ton und das Rückfahrlicht sofort da.

Frage an die Profis:

Lässt sich die Verzögerungszeit irgendwie codieren oder liegt das einfach am CanBus?

Vielen Dank schonmal

4500 RPM - where diesel stops and "real engines" start to work.

A332Q
A332Q

A3 3,2 / A8 4,2 BDB / AQF
Bj. 04-2004 / 4-1999

02.02.2015 19:34 Uhr

Ist der Exeo ein Automatik? Ich habe festgestellt, dass es beim Automatik immer erst piept, wenn der Rückwärtsgang eingelegt ist. Da ist auch bewusst so eine Verzögerung drin, damit beim schalten von P auf D nicht kurz R eingelegt wird um dann wieder den1 rein zu machen.

V6 - Aus Freude am Tanken

sergo84

Exeo ST 2.0 TDI und Audi S3 8P
Bj. 2011 / 2007

02.02.2015 20:26 Uhr

Nein, der Exeo ist ein 6 Gang Schalter.... Das ist sehr gewöhnungsbedürftig....

4500 RPM - where diesel stops and "real engines" start to work.

Schweini77

A3 8PA 2.0 TDI
Bj. 09/2009

02.02.2015 23:38 Uhr

Schwager hat auch einen und es ist definitiv nicht so.
Hoffe das hilft weiter. Ist ja eigentlich ein A4.

sergo84

Exeo ST 2.0 TDI und Audi S3 8P
Bj. 2011 / 2007

03.02.2015 8:44 Uhr

Im Exeo Forum haben wir das schon ausdiskutiert . Die Verzögerung ist bei allen da...

4500 RPM - where diesel stops and "real engines" start to work.

Beitrag wurde am 03.02.2015 15:52 Uhr von sergo84 bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.140 Mitglieder    150 online