a3-freunde - Die Audi A3 Community

[8L] Gelbes Bremssymbol

Letzte Änderung am 24.02.2015 9:15 Uhr


23.02.2015 18:39 Uhr

Hi Leute,

ich bin neu hier und hätte so gleich mal eine Frage. Bei meinem Audi A3 8L BJ. 2000 1.9TDI (90PS) leuchtet das gelbe Bremssymbol (Bremsbelag verschlissen) bei der Kontrolle aber sind alle Bremsbeläge inordnung. Deshalb meine Frage woran kann das liegen?
Wäre nett wenn ihr mir helfen könntet und schonmal ein danke im Voraus.

Gruß lAudiA3

 


Vi_Deo

A3 8L 96 kW ASZ Facelift
Bj. 2001

23.02.2015 19:47 Uhr

Es kann dann am Kabel liegen. Kabelbruch. Überbrückte den Stecker . Die Anzeige sollte danach erlischen. Wenn nicht, dann musst du weiter suchen.

DerMitDemAudi
DerMitDemAudi

A3 ASZ mit 530.000km
Bj. 2001

23.02.2015 20:28 Uhr

Hast du die Beläge von innen und außen also aus Richtung Nabe und Sichtfenster brenssattel angeschaut. Manchmal sind die innen bei der Nabe dünner als außen am sichtfenster

24.02.2015 1:00 Uhr

Wie viel Belagdicke ohne Rückenplatte ist denn noch da und wieviel Kilometer bist du mit den Belägen gefahren? Der Kontakt ist normalerweise auf Masse geschaltet und wird bei Verschleiß der Beläge durchtrennt d.h. die Meldung würde immer noch angezeigt wenn du den Stecker ziehst.

Vi_Deo

A3 8L 96 kW ASZ Facelift
Bj. 2001

24.02.2015 9:15 Uhr

Die Mindeststärke mit der Trägerplatte ist 7mm.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.159 Mitglieder    148 online