a3-freunde - Die Audi A3 Community

Zeigertest funktioniert nur selten

Letzte Änderung am 30.04.2015 23:08 Uhr


DC191

A3 2.0 TDI
Bj. 2007

28.04.2015 22:24 Uhr

Hey ich habe mir vor 2 Wochen einen gebrauchten 8v gekauft, nun habe ich mir über das vcds den zeigertest codiert der funktioniert aber nur ab und zu hat da jemand Erfahrungen mit oder ist es vlt bei euch genauso?

DC191

A3 2.0 TDI
Bj. 2007

30.04.2015 16:50 Uhr

Für alle die sich den zeigertest zusätzlich codieren wollen, ich habe mich heute bei audi informiert und habe die Aussage bekommen es ist normal stand der Technik!

Also für alle die in Zukunft das Problem haben sollten es ist normal!! Schade weil in meinem alten 7 gti war es nicht so...

A332Q
A332Q

A3 3,2 / A8 4,2 BDB / AQF
Bj. 04-2004 / 4-1999

30.04.2015 16:52 Uhr

Ne normal ist das nicht, diese Aussage kommt immer, wenn Audi keine Ahnung mehr hat. Würde auf ein defekt des KI tippen

V6 - Aus Freude am Tanken

Rainer
Rainer

A6 4G / A3 8V 3.0 TFSI quattro / 1
Bj. 23.11.2011 / 19.02.2013

30.04.2015 17:09 Uhr

Ist die Codierung wirklich noch drin oder hat sie sich selbständig zurück gesetzt?

Infos, Einbauten zu RNS-E, SDS, BT-FSE und Infos zu RFK, Spiegelkappen- und Front-Kameras, TV-Tuner, DVD-Player, MFL, Sitzheizung hinten, vollelektrische Sitze vorne. Videos, Bilder, Ort und Handy-Nr. im Profil.

DC191

A3 2.0 TDI
Bj. 2007

30.04.2015 23:08 Uhr

Nein die Codierung ist noch drin... Es funktioniert ja auch meistens, allerdings kommt es mal vor das er es nicht tut!!!

Ehm also als ich beim Händler war wurde mir angeboten mich in einen S3 zu setzen weil es die einzigen sind bei denen es von Werk codiert ist und er meinte ich werde sehen der hat das gleiche Problem... Also glaube ich nicht das es defekt wäre

Zu dem er mir bestätigt hat das ich nicht der erste bin der deswegen bei ihm wäre!
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.189 Mitglieder    69 online