a3-freunde - Die Audi A3 Community

A3 8V 1.8TSI seltsames problem

Letzte Änderung am 05.01.2017 13:42 Uhr
Direkt zum letzten Beitrag springen


audifan938L

2xAudi S3 / 2xAudi A4 2xAMK / AEB / ANB
Bj. März,Juli/01 / Juni/96 / Jan99

12.05.2015 20:35 Uhr

Guten Abend Jungs,

bin neu hier im 8V (sry oben falsch geschrieben TFSI) bereich deshalb hoffe ich das ich hier richtig bin.

Seid einiger Zeit habe ich ein seltsames problem wenn ich Musik höre , egal ob CD,über das Handy , Radio und sogar wenn ich das Navi nutze .

undzwar kommt eine art Rauschen , es hört sich wie ein Radio an wenn er keine antenne hat bzw. kein sender findet .

an was kann es liegen ? selbs im Audi Zentrum haben sie den Fehler einfach nicht finden können .

wisst ihr evtl. weiter ?

ich habe mal 2 videos hochgeladen:

https://www.youtube.com/watch?v=zWIKTt3ZoSs

https://www.youtube.com/watch?v=IgXHRYtsyNI ( ganz schlimm kommt sogar während die Navi-Dame redet)

Beitrag wurde am 12.05.2015 20:36 Uhr von audifan938L bearbeitet


audifan938L

2xAudi S3 / 2xAudi A4 2xAMK / AEB / ANB
Bj. März,Juli/01 / Juni/96 / Jan99

13.05.2015 17:40 Uhr

kann mir keiner helfen ?

lg

silberruecken90
silberruecken90

A3 8V|A3 8L|A6 4G 2.0TDI|1.8T|3.0TDI
Bj. 2015|2002|2014

13.05.2015 18:32 Uhr

Hallo Giovanni,
Das einzige was mir einfallen würde, hast du evtl ein AUX Kabel angeschlossen?
Wenn ja, zieh es mal raus.
So ähnlich hatte ich es mal in meinem A4, da steckte das AUX Kabel nicht richtig drin.

Gruß Eike

Live long and prosper
-Spock-

audifan938L

2xAudi S3 / 2xAudi A4 2xAMK / AEB / ANB
Bj. März,Juli/01 / Juni/96 / Jan99

13.05.2015 19:12 Uhr

Aber wenn ich z. B jetz eine CD einlege hat der aux Eingang ja nichts mehr damit zu tun oder?

Danke die Antwort.

Lg
Giovanni

silberruecken90
silberruecken90

A3 8V|A3 8L|A6 4G 2.0TDI|1.8T|3.0TDI
Bj. 2015|2002|2014

14.05.2015 11:31 Uhr

Wäre so das einzige was mir einfallen würde.
Weiß nicht in wie weit das da zusammenhängt.
Ansonsten könnte das auch irgendwie eine Störung zwischen der Ausgabequelle (Radio) und den Lautsprechern sein.
Aber keine Ahnung was die verursacht.
Ich würde auf jedenfall dann noch mal zu Audi.
Kann ja nicht sein das in einem so neuen Auto sowas passiert bzw dann sollen sie es beheben.

Gruß Eike

Live long and prosper
-Spock-

14.05.2015 16:31 Uhr

ich hatte das mal bei einer dieser Panasonic Mini Stereoanlagen- ohne Probleme ausgetauscht. Der Händler sagte, das sei schlechte Verarbeitung der Platinen, kommt schon einmal vor und hat es achselzuckend gegen eine neue gewechselt.(SATURN)
Könnte ja sein...

audifan938L

2xAudi S3 / 2xAudi A4 2xAMK / AEB / ANB
Bj. März,Juli/01 / Juni/96 / Jan99

14.05.2015 16:33 Uhr

Dann müssten die von Audi mal zur probe das komplette Radio austauschen....

Lg

Narelya
Narelya

A3 8pa 2.0 FSI
Bj. 2005

14.05.2015 22:34 Uhr

frage ist, was hast du für ein radio verbaut und was für lautsprecher? serie oder eventuell b&o?

Für euch da ;) VCDS Codierung, Fehlerlöschen, Service Rückstellungen
(Umkreis 26607)

audifan938L

2xAudi S3 / 2xAudi A4 2xAMK / AEB / ANB
Bj. März,Juli/01 / Juni/96 / Jan99

14.05.2015 22:44 Uhr

Alles Serie. :)

Lg
Giovanni

Narelya
Narelya

A3 8pa 2.0 FSI
Bj. 2005

14.05.2015 22:58 Uhr

serie? weis nicht wie das beim 8v ist aber beim 8l und beim 8p gibt es 3 verschiedene das concert, das symphony und das bose. letzteres wäre beim neuen ja bang & olufsen

Für euch da ;) VCDS Codierung, Fehlerlöschen, Service Rückstellungen
(Umkreis 26607)

audifan938L

2xAudi S3 / 2xAudi A4 2xAMK / AEB / ANB
Bj. März,Juli/01 / Juni/96 / Jan99

15.05.2015 1:52 Uhr

Uff da bin ich jetzt echt überfragt habe den 8V noch nicht lange :p

Lg
Giovanni

cbk

8va 2.0 TDI
Bj. 07.2015

15.05.2015 5:40 Uhr

Moin Giovanni,

beim 8v gibt es zwei Radios.

Hast Du so ein einfaches Radio wie auf dem Bild unten, bei dem die Tasten für die Bedienung direkt oben neben dem Display sind?
--> http://data.motor-talk.de/data/galleries/0/63/2160/48469882/a3-radio-974727449782587451.jpg

Oder hast du das MMI-Radio, bei dem die Bedienung über Tasten und einen großen Drehregler in der Mittelkonsole bedient wird?
--> http://data.motor-talk.de/data/galleries/0/9/888/48423695/big-image-4532412495648879393.jpg
--> http://www.autoaid.de/blog/wp-content/uploads/2012/05/A3_Schaltkulisse.jpg

Punisher
Punisher

A3 Benzin
Bj. 2013

15.05.2015 8:23 Uhr

Die sollen einfach die MMI Einheit im Handschuhfach tauschen. Kostet wahrscheinlich um die 3000€ je nach Ausstattung deswegen machen die da so dumm rum. Einfach mal Druck machen oder andere Werkstatt du hast ja noch Garantie, oder? Habe bisher mit großen Audi Häusern nur schlechte Erfahrung gemacht. Am besten in was kleineres fahren.

Falls du B&O Lautsprecher hast, sieht man unten an den Türen an den Chromerand der Lautsprechergittern, kann es auch der Verstärker unterm Fahrersitz sein.

Beitrag wurde am 15.05.2015 8:25 Uhr von Punisher bearbeitet


audifan938L

2xAudi S3 / 2xAudi A4 2xAMK / AEB / ANB
Bj. März,Juli/01 / Juni/96 / Jan99

16.05.2015 19:11 Uhr

Ich habe das mmi Radio, und Garantie auch noch. Werden uns bestimmt streiten um Ersatz....

Lg
Giovanni

Ideefix

S3 Sportback
Bj. 2014

19.02.2016 9:59 Uhr

Hallo,

ist dein Problem beseitigt?
Was war es denn?
Habe nämlich fast das gleiche, nur dass mein Bassbox jetzt auch noch ausgefallen ist.

Gruß Thomas
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.168 Mitglieder    81 online