a3-freunde - Die Audi A3 Community

[8P] A3 2,0 TDI BKD springt nicht mehr an

Letzte Änderung am 28.06.2015 17:18 Uhr


28.06.2015 9:43 Uhr

Hallo,

Vielleicht hat hier jemend so ein Problem auch schon habt, ich war einkaufen, Motor abgestellt, 5 Minuten später wollte ich wieder fahren, aber er springt nicht mehr an!! Anlasser zieht voll durch! Vorher keine Startproblem, nix auffälliges!
Keine Einträge im Fehlerspeicher!
Anlasser dreht mit 273U/min
Abstellklappe ist offen -> funktioniert
Vorförderpumpe fördert, Dieselfilter ist voll,
Tandempumpe kann man nur prüfen wenn der Motor läuft wurde mir erklärt?
Soll ich die auf Verdacht mal tauschen?

Jemand eine idee?

NForce112

A3 2.0 TFSI BWA
Bj. 2008

28.06.2015 9:51 Uhr

Schau mal nach dem Status der Wegfahrsperre

VCDS Diagnose + Codierung im Ruhrgebiet, SDS / GRA Nachrüstung

28.06.2015 10:08 Uhr

Mach ich, wenns aber die WFS wäre müste er doch kurz anspringen und wieder ausgehn? Oder?

NForce112

A3 2.0 TFSI BWA
Bj. 2008

28.06.2015 12:31 Uhr

Ne ich glaube das dann die Injektoren nicht Angesteuert werden ...

VCDS Diagnose + Codierung im Ruhrgebiet, SDS / GRA Nachrüstung

unbekannt

28.06.2015 17:18 Uhr


Mach ich, wenns aber die WFS wäre müste er doch kurz anspringen und wieder ausgehn? Oder?


Richtig.

Außerdem würde SAFE im Kilometerzähler stehen.

Beitrag wurde am 28.06.2015 17:20 Uhr von bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.117 Mitglieder    144 online