a3-freunde - Die Audi A3 Community

[8L] S3 8L Bremse vorne links hängt ?!

Letzte Änderung am 09.11.2015 10:32 Uhr


Jodi

S3 BAM / AGU
Bj. 2002

23.10.2015 13:25 Uhr

Hallo Leute,
Ich bin neu hier und war bisher immer stiller mitleser und habe alles was ich wissen wollte über die Suche gefunden.
Hier bin ich allerdings ratlos.

Meine Bremse an meinem 2002er S3 hängt irgendwie bzw kommt es mir so vor als wäre dauerhaft druck auf der bremse. Allerdings wirklich nur vorne links.

Ich hatte das auto 6 Wochen stehen weil wir den Motor getauscht haben und zwei wochen davor habe ich die kompletten scheiben mit belägen erneuert. Es hat auch alles problemlos funktioniert. Doch nach dieser Standzeit jetzt hängt die bremse.
Ich habe dies festgestellt da ich eine längere strecke gefahren bin und auf dieser sogut wie gar nicht gebremst hab und alle scheiben waren kalt ausse vorne links. Diese hat fast geglüht so heiss war sie.
Ich habe schon :
-Sattel überprüft, gereinigt, geschmiert und kolben mehrfach zurück gedrückt. (ging alles butterweich und keine ablagerungen)

-Bremsschlauch gewechselt

-Bremse entlüftet

-Andere beläge verwendet und deren laufbahnen gereinigt und geschmiert.


Vielleicht wisst ihr ja was es noch sein kann.
Ich habe schon überlegt ob wir eventue eine leitung verbogen haben beim motoreinbau und der druck so nicht entweichen kann bzw zurück kann aber ich habe nichts gefunden.

Lg

Beitrag wurde am 23.10.2015 13:27 Uhr von Jodi bearbeitet


nonamekiller

S3 8L 1.8t 20v
Bj. 2002

01.11.2015 22:46 Uhr

Die naheliegender Sachen hast du ja schon überprüft, Sattel und Leitung.
Es kann vorkommen das die bremsflüssigkeit Probleme macht, denke aber mal die wirst du erneuert haben beim schlauchwechsel.
Fährt der Kolben beim Bremsen im ausgebauten Zustand denn aus?
Eigentlich bleibt jetzt nur noch der bremskraftverstärker mit hauptbremszylinder übrig, was unwahrscheinlich ist da das Problem dann im ganzen bremssystem vorkäme, oder eben der abs Block welcher aber eigentlich selten Probleme macht.

Grüsse

BRUSTVERGRÖSSERUNG durch Hand auflegen - 100€ sonst Geld zurück!!!

DerMitDemAudi
DerMitDemAudi

A3 ASZ mit 530.000km
Bj. 2001

01.11.2015 23:04 Uhr

Das hatte ich damals auch als ich bei meinem Ford die Scheiben erneuert habe. Die müssen sich erst einfahren. Solange die noch keinen Schlag haben drücken sie die Beläge nicht zurück.
Das rad lässt sich per Hand trotzdem leicht drehen stimmts?

Jodi

S3 BAM / AGU
Bj. 2002

02.11.2015 8:19 Uhr

Nein leider lässt sich das Rad per Hand recht schwer dreheb. Also kein vergleich zu einer vollständig funktionsfähigen bremse.

Und seit heute hab ich noch ein kleines problem. Ich bringe es mal hier kurz mit ein, da ich ungern ein neues thema aufmachen möchte.
Mein Scheibenreinigungsanlage geht nicht mehr. Vorn wie hinten. Es kommt keine Spannung an den Pumpem an.
Liegt das am Lenkstockschalter oder ist da noch ein relais irgendwo ?

Lg

DerMitDemAudi
DerMitDemAudi

A3 ASZ mit 530.000km
Bj. 2001

02.11.2015 8:52 Uhr

Schau mal nach den Sicherungen. Oder eingefroren?

Jodi

S3 BAM / AGU
Bj. 2002

02.11.2015 10:21 Uhr

Sicherung ist ganz und es kommt keine spannung an der pumpe an.

Lg

Jodi

S3 BAM / AGU
Bj. 2002

09.11.2015 10:32 Uhr

Gibt es ein Relais welches die Pumpen für waschwasser ansteuert ?
Wenn ich das Licht anhabe funktioniert die scheinwerferreinigungsanlage aber Wischwasser für Vorder und Heckscheibe leider nicht.

Mit dem Bremsproblem bin ich noch nicht weitergekommen.
Habe den sattel nochmals geprüft, alle laufflächen gereinigt und gefettet und auch die leitungen nochmals kontrolliert.
Kann es was mit luft im system zu tun haben ?

Lg
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.184 Mitglieder    87 online