a3-freunde - Die Audi A3 Community

[8L] Kein voller ladedruck mehr

Letzte Änderung am 26.10.2015 8:47 Uhr


Larissa91

A3 1.8t
Bj. 1996

26.10.2015 8:47 Uhr

Hallo Leute, das hier ist mein erster Thread und ich hoffe mir kann jemand hilfreich sein.

Also erstmal folgendes:
Mein Auto a3 8l
Motor 1.8t AGU Orginal 150ps
Wurde aber von hohenester leistungsgesteigert auf Ca.230ps( volles Programm also).
Da die Leistungssteigerung schon einige Jahre her ist hatte ich dieses Jahr dank des Alters des Laders einen Laderschaden.
Verbaut war ein alter k04 und jetzt habe ich einen k04 Hybrid mit geändertem verdichterrad verbaut.---> die software soll im Winter noch geändert werden.
Vorher war außerdem ein offenes Forge verbaut das nun wieder gegen ein originales Geschlossenes SUV getauscht wurde. LMM und Ladedruckregelventil wurden auch erneuert.

Nun zu meinem Problem:
Meine Batterie ist nicht mehr die beste, deswegen kam es in letzter Zeit vor das beim ersten starten das Motors die batteriespannung weggebrochen ist und demzufolge kurze Zeit kein Strom mehr geflossen ist, beim zweiten Versuch ging er dann an. Dann war es in jedem Fall so das ich wenn ich dann gefahren bin nur noch 0,4bar ladedruck von eigentlichen 1,5bar hatte. Das Problem war weg wenn ich während der Fahrt im 2.gang mit getretener Kupplung mein Auto ausschaltete und mit Kupplung wieder kommen lies.
Nun ist es seit einigen Tagen so, dass ich mein Auto morgens nur noch mit Batterieladegerät zum laufen bekomme und auch das während der Fahrt neu starten nichts mehr bringt (neue Batterie kommt demnächst). Bleibt also stetig bei 0,4bar Ladedruck.

Da mein Auto in einer Woche eh in der Halle steht wegen Saisonkennzeichen wollen wir da anfangen zu schauen. Motor wird auch über den Winter wieder rausgeholt und die Schläuche sollen auch alle durch samco ersetzt werden da die alten schon sehr porös sind.

Mein Frage nun:
Kann es sein das durch das ständige wegbrechen der Leistung der Batterie mein Steuergerät in Mitleidenschaft gezogen wurde oder vielleicht auch andere teile wie drosselklappe usw.?
An was könnte das noch liegen?

Vielleicht kann mir ja jemand helfen
Danke schonmal

Beitrag wurde am 26.10.2015 8:49 Uhr von Larissa91 bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.117 Mitglieder    79 online