a3-freunde - Die Audi A3 Community

(Fern-)Lichtsensor reagiert nicht immer optimal

Letzte Änderung am 21.04.2016 10:05 Uhr


greenway

A3 8V 1.4 Cabrio
Bj. 2015

04.02.2016 9:42 Uhr

Hallo zusammen,

ich habe jetzt schon öfters festgestellt dass ich meine Verkehrsteilnehmer ab und zu ungewollt blende.
Zur Info, ich habe die LED-Scheinwerfer.
Der Fernlichtsensor erkennt des Öfteren meiner Meinung nach viel zu spät dass mir jemand entgegenkommt und auch wenn ich mit etwas größerem Abstand hinter jemandem her fahre kommt es öfters vor dass mal kurz das Fernlicht plötzlich angeht und nach ein paar Sekunden der Sensor aber wohl gleich wieder check dass es wohl doof war und sich wieder abschaltet.

umgekehrt verhält sich der Sensor aber auch nicht super wenn das Fernlicht mal wirklich angehen soll. Selbst in tiefer Nacht erkennt der Sensor es nicht immer sondern braucht öfters mal etwas.

Was ich schon gelernt habe: Generell springt das FernLicht eh erst ab 65/70 km/h an und dann aber auch nur wenn ich nicht gerade in einer Kurve fahre.

Ist das beschriebene Verhalten nun normal oder sollte ich mal in die Werkstatt gehen?

Danke und viele Grüße,
greenway

A3-2k

A3 2.0 TDI
Bj. 2013

10.02.2016 14:40 Uhr

Servus,
bei meinem würde ich es genauso beschreiben. Oftmals schalte ich per Hand dann das Fernlicht ab. Besonders auffallend finde ich es auf Strecken mit Steigung oder Senkung. Kann ich aber auch verstehen wenn die Fahrzeuge in "unterschiedlicher Höhe" fahren. Auf einer geraden / ebenen Strecke bin ich allerdings ziemlich zufrieden mit dem Assistent. Denke auch das die Sauberkeit der "Linse" dazu beiträgt.

Sandro1986
Sandro1986

A3 8V TDI
Bj. 2015

13.03.2016 22:05 Uhr

Hallo greenway,

das ist auch eines (der sehr sehr wenigen) Dinge dich mich stören an dem Auto, also der Fernlichtassisent bei den LED-Scheinwerfern. Die Probleme die du beschrieben hast habe ich allerdings nicht so wahrgenommen.

Was mich stört ist, daß wenn durch Gegenverkehr automatisch abgeblendet wurde, und derjenige ist dann an mir vorbeigefahren, nach 2 Sekunden das Fernlicht wieder anschaltet und das meistens wenn 100 Meter dahinter noch jemand hinterherkommt der z.B. grade noch am Ende der Kurve ist. Ich will dann immer schnell manuell abblenden aber in genau dem Moment blendet auch wieder der Assistent automatisch ab, also mache ich praktisch immer "Lichthupe" ganz kurz.
Das zweite Problem, wenn ich nachts fahre und es ist kein Mensch unterwegs im Verkehr, blendet der Assistent immer ab wenn z.B. in teilweise sehr weiter Entfernung ein Scheinwerfer z.B. von nem Kaufhaus leuchtet, oder auch auf Landstraßen wenn ich an diesen Bushaltestellen aus Glas vorbeifahre, wo meine Scheinwerfer sich in der Scheibe spiegelen, da spielt das System auch verrückt.
Das ist wohl so und man muss sich damit abfinden glaube ich. Ich hab das System deswegen deaktiviert weil es einfach auch auf die genannten Sachen reagiert, was auch logisch ist. Licht ist eben gleich Licht, zumindest für das programmierte System. Da besteht Nachbesserungs-Potential.

Beitrag wurde am 13.03.2016 22:09 Uhr von Sandro1986 bearbeitet


Dannny

A3 8P 2.0 TFSI AXX
Bj. 2005

14.03.2016 0:51 Uhr

eventuell kann man mit vcds die schwellen in mehreren stufen einstellen

greenway

A3 8V 1.4 Cabrio
Bj. 2015

21.04.2016 10:05 Uhr

@ Sandro: wie hast du das abgeschaltet?
Mann muss ja dann immer zweimal den Hebel nach vorne drücken um das Fernlicht manuell einzuschalten. Überspringst du dadurch also immer die "Auto-Lichterkennungs-" Funktion?
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.117 Mitglieder    174 online