a3-freunde - Die Audi A3 Community

[8P] Motor geht ab und zu nicht an 2.0TDI BKD

Letzte Änderung am 22.08.2017 21:40 Uhr


05.02.2016 21:49 Uhr

Hallo Jungs,

ich habe folgende Fehlerbeschreibung:

Schlüssel rein. Geht die Zündung ein. Dieselpumpe läuft nicht. Starter kann man drehen, der Wagen geht nicht an.
Es kommt auch ein Fehler `` Leuchtweitenregelung defekt``geprüft i.O.
Die Kontakte auf Oxidation von den Scheinwerfern i.O.
Starter i.O

Sensoren für Leuchtweitenregelung auf der Achsen, geprüft o.k.

Zündung ein aus. Alles läuft. Die Scheinwerfer auch. Früher kam das Fehler ganz selten, jetzt kann ich bis zu 20 Mal ein/aus schalten bis der Motor startet.

Ich bin für jede Hilfe Dankbar

 


05.02.2016 21:52 Uhr

Vorglühlampe geht nicht aus.
Symbol für Motorsteuerung ist auch an

unbekannt

06.02.2016 15:34 Uhr

Ganz wichtig ist, dass du unter gar keinen Umständen, den Fehlerspeicher ausliest. Der würde dir mit Gewissheit verraten, was an der Leuchtweitenregulierung defekt ist. Und wahrscheinlich kann man auch das Motorsteuergerät im eingebauten Zustand auslesen. Der Nachteil ist, du müsstest dich neben das Auto hocken und im Fahrerfussraum nach der Obd Buchse suchen.

Die Chance ist arg gross, dass du dir beim Aufstehen die Birne am Lenkrad einrennst.

Also egal, was du tust oder vorhast... Les niemals den Fehlerspeicher aus.

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

06.02.2016 15:37 Uhr

lol

Am besten wäre es den BKD gleich auszutauschen. ice


06.02.2016 20:47 Uhr

Fehlerspeicher wurde bereits ausgelesen. "004 - kein Signal/Kommunikation - Sporadisch "

Wenn man Zündung mehrfach ein/aus macht. Geht es wieder. Wagen springt an und die Verbindung zum Steuergerät ist auch da.

mgor ich brauche vernünftige Tipps und nicht die Sinnlose Bemerkungen. Die nicht weiter bringen.

Ich finde für die anderen die gleiches Problem haben, würden sich freuen, wenn sie Hilfreiche Tipps bekommen.

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

06.02.2016 21:27 Uhr

Nein, es geht einfach darum, wenn du sowieso schon den Fehlerspeicher auslesen lassen hast... wieso schreibst du das nicht direkt? Stattdessen erzählst du uns, welche Kontrolllampen leuchten... das hilft uns aber nicht um für dich evtl. eine Problemlösung anzubieten.
Fehlende Informationen, die bringen nicht weiter! Und keiner hat Lust seine Freizeit zu opfern um das einfachste noch nachfragen zu müssen...
Das können auch nicht alle Fehler gewesen sein bzw. weiß auch niemand, in welchem Steuergerät dieser Fehler abgespeichert ist. Dein A3 hat nicht nur ein Steuergerät sondern vllt. 10 oder mehr...

Dein Problem könnte auf das Hauptrelais oder Kraftstoffpumpenrelais zurückzuführen sein. Auch der Zündanlassschalter könnte es sein... Das steht aber dann meist, oh Wunder, im Fehlerspeicher... vom Bordnetz-SG!
Also am besten einen kompletten Scan vom Fahrzeug einfügen, dann kann man sehen, was es sein könnte. Allgemein gesagt, kann es verdammt viel sein...


22.08.2017 21:32 Uhr

Nur als Info.
Steuergerät wurde neu konfiguriert, seit dem geht es wieder.
Laut Techniker, es könnte sein dass die Batterie zu schwach war oder änliches Problem. Wo die Spannung weg ging.
Tatsächlich. 7 monate vorher hat die Battie ihr Geist aufgegeben

22.08.2017 21:40 Uhr

Es war ein Wackelkontakt am Sensor ( hintere Achse )
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.184 Mitglieder    122 online