a3-freunde - Die Audi A3 Community

[8L] S3 kurzes Zucken bei immer gleicher Drehzahl

Letzte Änderung am 08.04.2016 11:35 Uhr


Cult87

S3 8L APY
Bj. 2000

15.03.2016 8:25 Uhr

Hallo!

Habe bei meinem Audi S3 8L, APY mit 84.000 km nun eine Softwareoptimierung durchführen lassen und folgende Teile aufgrund meines Fehlers bereits getauscht:

- Ansaugschlauch zum Turbo erneuert (Forge)
- Schubumluftsystem von Forge
- N75 Schlauch vom Druckrohr zum N75 (Forge)
- Neues Druckrohr (Forge)
- Sämtliche Unterdruckschläuche neu gemacht
- N249 entfernt
- N75 und Blowoff neu (original)
- Luftfilter neu
- Druckdose auf Undichtigkeit geprüft
- Luftmengenmesser vom Kollegen eingebaut zur Probe
- Ladeluftstrecke abgedrückt (kein Druckverlust)
- Kurbelgehäuseentlüftung erneuert
- Zündspulen neu

Ich muss dazu sagen, dass vor dem Softwaretuning das Auto keine Probleme machte, jedoch kann ich die Software eigentlich auschließen, da sich mein Tuner wirklich auskennt und schon sehr viele 1.8t gemacht hat, auch umgebaute und diese alle problemlos laufen! Das Problem ist auch nicht mehr so stark vorhanden, als vor dem Tausch der vielen Teile (siehe Liste oben), aber es ist teilweise noch vorhanden.

Und zwar merke ich in den höheren Gängen, am besten im 3. und 4. ein ganz leichtes Zucken bei exakt 2900-3000 Umdrehungen, wenn ich zB von 2000 Umdrehungen los mit Vollgas beschleunige. Es ist wirklich nur mehr minimal, vor dem Tausch der Teile merkte man richtig wie kurrzeitig die Leistung abviel, als ob man irgendwie gebremst wird. LMM mal von einem Kollegen eingebaut und mal abgesteckt brachte auch keine Veränderung.

Hab schon etliche Stunden gegoogelt aber irgendwie finde ich nix, was ich noch probieren könnte. Glaub auch nicht, dass ein Schlauch undicht ist, dann sollte es doch eigentlich öfters ruckeln und nicht immer genau bei exakt gleicher Drehzahl nur kurz Zucken (minimalstes Ruckeln).

Ich habe nur mal gelesen, dass dies vom Drosselklappenpoti oder ähnliches verursacht werden kann. Oder Gaspedalsensor?

Pimpy

S3 8l APY
Bj. 99

15.03.2016 11:53 Uhr

Hi!

Und wenn du ab zB 3500 Umdrehungen Vollgas gibst, hast du dieses Zucken nicht?

Dann könnte es evtl doch an der Software ausgehen, wenn er sonst sauver durchzieht. Vllt. einfach zu viel Overboost für den Lader aus niedrigen Drehzahlen.

Cult87

S3 8L APY
Bj. 2000

15.03.2016 16:01 Uhr

hallo! Nein sonst läuft alles super, ist auch net wirklich eine Leistungsminderung in dem Moment eigentlich. Lediglich ein leichtes Zucken, merkt man eigentlich auch nur im 3. oder 4. Gang. Ist halt einfach extrem merkwürdig, dass es immer bei genau gleicher Drehzahl passiert. Kann man das irgendwie durch eine Logfahrt mit vag com nachverfolgen bzw. messen was dort genau passiert? Danke!

Pimpy

S3 8l APY
Bj. 99

18.03.2016 16:22 Uhr

evtl mal den Ladedruck mitloggen, wenn er beim "Zucken", wie du es beschrieben hast, kurzzeitig runter geht, greift vllt. ne Art Notprogram als Systemschutz. Hat ja dann kurz weniger Leistung gehabt, hattest Du geschrieben.

Pimpy

S3 8l APY
Bj. 99

18.03.2016 16:24 Uhr

ich würde aber auch bei 2000 U/min nicht voll drauflatschen wollen ;)

Cult87

S3 8L APY
Bj. 2000

18.03.2016 17:27 Uhr

Bekomme nächste Woche mein vcds und werde dann mal eine Logfahrt machen. Was soll ich denn am besten außer Ladedruck alles aufzeichnen?

Cult87

S3 8L APY
Bj. 2000

18.03.2016 21:54 Uhr

Heute mal bewusst darauf geachtet, kann ich sagen, dass es nicht immer bzw. mal stärker ist. Was mir heute noch aufgefallen ist, dass alle 4 Einspritzdüsen, mal mehr und mal weniger, an der Dichtung ölig sind und die Ansaugbrücke in dem Bereich fleckig vom Benzin?! Kann das vielleicht der Verursacher für mein Problem sein? Werd das auf jedenfall mal neu abdichten!

   


Beitrag wurde am 18.03.2016 22:09 Uhr von Cult87 bearbeitet


Cult87

S3 8L APY
Bj. 2000

29.03.2016 11:29 Uhr

So, habe nun alles abgebaut, 4 neue Einspritzdüseneinsätze, zur Sicherheit alle 8 O-Ringe der Düsen getauscht, Drosselklappe gereinigt usw. und siehe da... Problem beseitigt!! Habe absolut keine Probleme und er rennt sauber wie noch nie!

audifan938L

2xAudi S3 / 2xAudi A4 2xAMK / AEB / ANB
Bj. März,Juli/01 / Juni/96 / Jan99

30.03.2016 9:48 Uhr

kannst mir die Teilenummern mitteilen bitte für die einsätze und den O-Ringe . Danke

lg
Giovanni

Cult87

S3 8L APY
Bj. 2000

08.04.2016 11:32 Uhr

Muss schauen ob ich die Rechnung noch davon habe. Sonst frag einfach bei einem Audi Händler nach ;) 4x Einsätze und 8x O-Ringe für die Düsen. (4x oben und 4x unten)

audifan938L

2xAudi S3 / 2xAudi A4 2xAMK / AEB / ANB
Bj. März,Juli/01 / Juni/96 / Jan99

08.04.2016 11:35 Uhr

alles klar Danke :)
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.129 Mitglieder    166 online