a3-freunde - Die Audi A3 Community

Geräusch beim Motorstart im Winter

Letzte Änderung am 22.03.2016 0:06 Uhr


lashooter

A3 Sportback 1.8 TFSI
Bj. 04/14

17.03.2016 13:29 Uhr

Hallo zusammen,

beim Kaltstart meines A3s (8V 1,8 TFSI) gerade im Winter ist immer ein kurzes lautes Knarz-Geräusch aus dem Motor zu hören. Dies geschieht immer nach dem Startgeräusch, sobald der Motor anfängt zu laufen. Bei meinem alten 1er BMW hatte ich ein ähnliches Problem - damals sagte man mir, dies habe etwas mit dem Abbau des Unterdruckes zu tun.
Da meine Garantie bald abläuft und der Freundliche beim Test das Geräusch sicher nicht hören wird (Vorführeffekt), bräuchte ich mal einen fachmännischen Rat. Was könnte defekt sein? welches Teil müsste bei Audi ausgetauscht werden?

Gruß Lars

lashooter

A3 Sportback 1.8 TFSI
Bj. 04/14

18.03.2016 10:28 Uhr

Nachtrag: Nach 2 Telefonaten mit Audi und einer Terminvereinbarung zum Check scheint es folgende Ursachen zu geben:
1. Anlasser defekt
2. Steuerkette bzw. Kettenspanner defekt

Hat jemand damit Erfahrungen?

Gruß Lars

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

18.03.2016 11:14 Uhr

Glaube kaum dass etwas defekt ist...

Du meinst sicher das Geräusch was klingt wie ein nachlaufender Anlasser, richtig?
Das ist technisch so bedingt, alles normal.
Bei meinem 1.8er ist das auch manchmal... liegt an der Nockenwellenverstellung die dummerweise viel zu kurz nach dem Start angesteuert wird... wieso VW/Audi das so löst ist mir schleierhaft weil jeder Motorkaltstart einfach klingt als würde der Anlasser nachlaufen... Premium und so lol
Bei meinem Vater seinem 1.4 TFSI im 8VA ist es das gleiche.

Audi soll doch mal bei deinem BEIDE Versteller der NW abziehen und dann Kaltstart... ich wette er startet ruhig.
Schon eig. ein bissschen traurig...


A3ndrea
A3ndrea

A3 [8P1] Benzin / LPG Tatarin
Bj. 2003

18.03.2016 20:05 Uhr

Was auch noch sein kann (hatte ich in einigen Foren gelesen) ist, dass der Freilauf der Lichtmaschine Geräusche macht.
Mein A3 hat mittlerweile fast 230.000km auf der Uhr, deshalb werde ich den, auch wenn er noch ok sein sollte, auf jeden Fall zusammen mit dem Zahnriemen, Wasserpumpe und den Andruckrollen erneuern lassen.

Gruß
A3ndrea

Punisher
Punisher

A3 Benzin
Bj. 2013

21.03.2016 23:34 Uhr

Soweit ich weiß gibts da ne TPI zu. Speziell bei kalten Temperaturen erzeugt die Motorölpumpe beim starten Strömungsgeräusche die aber laut Audi normal sein sollen. Hab ich bei meinem 1,8er auch...

Hier noch ne Sounddatei

https://drive.google.com/file/d/0B1npWd-2Q1ePc0dJWi1mcUJhY0E/view?usp=sharing

Beitrag wurde am 21.03.2016 23:36 Uhr von Punisher bearbeitet


joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

22.03.2016 0:06 Uhr

Stimmt. Hab die TPI auch gestern gefunden, hab ich bei uns im System noch nicht gefunden (Seat). Bei VW und Audi gibts sie.
Bei meinem "alten" 1.8 TFSI also 2. Generation EA888 konnte ich wirklich das Geräusch verschwinden lassen, indem ich den Magnet für die Nockenwellenverstellung abgezogen habe... Vielleicht verändert der auch etwas am Öldruckaufbau, obwohl das Ding m.M.n. bis 5 Sekunden nach Start nicht angesteuert werden sollte... Ist scheinbar auch je nach Öl lauter/öfter zu hören...

Aber mal ehrlich, auch wenn es die Ölpumpe sein sollte... Hat nicht viel mit "Vorsprung durch Technik" zu tun, oder? Mein 2003er Clio hat nicht solche fürchterlichen Geräusche gemacht beim Starten. Schade eigentlich, ist zwar ne Kleinigkeit, aber wäre ja wohl keine Wissenschaft das durch Ventile zu beheben...

Also: Musst damit leben.

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.168 Mitglieder    147 online