a3-freunde - Die Audi A3 Community

[8L] Schraube der Drehmomentstütze reißt immer wieder ab

Letzte Änderung am 30.04.2016 18:50 Uhr
Direkt zum letzten Beitrag springen


Audi_97

a3 8l
Bj. 1997

25.04.2016 21:26 Uhr

Servus Leute


Ich bin neu hier und will mich mal vorstellen.

Bin Da Kevin und komme aus Büchlberg.

Mein Audi ist ein A3 8l mit 1.8l mit 125 ps.

So nun zu dem problem:

Der A3 hat eine neue Drehmomentstütze mit PU Lager Bekommen. Die Schraubeneue sind neu und wurden mit den richtigen Drehmoment angezogen.

Leider reißt die dicke schraube nach ca.200 km ab.

Was könnte das sein?

Mir gehen schon langsam die Ideen aus was es sein könnte

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

25.04.2016 21:38 Uhr

Hi Kevin.

Die Schraube reißt (bzw. meinst du sicher schert) immer wieder ab? Woran das liegt? Relativ einfach... die Schraube ist zu weich ;) Durch die härteren, evtl. viel zu harten Lager, muss die Schraube mehr Kraft aufnehmen als sie kann --> sie schert ab.
Obwohl ich mich schon frage wie hart der Lastwechsel bei dir sein muss dass die abreißt...

Was steht denn auf dem Schraubenkopf drauf? 8.8 oder 10.9? Du hast sicher die Schrauben verbaut, die Audi für deinen A3 vorgibt, richtig?

Abhilfe: Eine härtere bzw. festere verbauen... dann reißt zumindest die Schraube nicht mehr ab... evtl. gibt etwas anderes nach aber das wirst du dann sehen...


Audi_97

a3 8l
Bj. 1997

26.04.2016 11:27 Uhr

Servus

Es wurde bereits eine 12.9 verbaut

Der A3 läuft auch ruhig und es wird nur sehrsg selten ein Ampelstart hingrlegt

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

26.04.2016 21:17 Uhr

Kann ich mir nicht so recht vorstellen... eine 12.9er Schraube und die schert es ab? Welches Gewinde ist das?
Kannst du wieder zurückbauen auf original Drehmomentstütze? Kann ja dann eigentlich nur an den zu harten Lagern liegen... aber das die Schraube das nicht aushält... versteh ich auch nicht recht.


Audi_97

a3 8l
Bj. 1997

26.04.2016 21:27 Uhr

Hi

Die Schraubeneue war auch nicht mehr ganz neu, hatte leichten flugrost.

Habs auch mit der orginalen probiert.

Da hab ich das selbe Problem das die Schraube (eine 8.8) nach ca. 200 km sich verabschiedete

Hab mir heute 2 neue 12.9 besorgt. Werde dann morgen nochmal Testen.


Könnten da die Lager vom Achsträger ausgeschlagen sein?

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

26.04.2016 21:54 Uhr

Kenn mich mit dem 8L nicht soooo aus... aber hat der nen separat gelagerten Achsträger?
Aber selbst wenn die Lager in Eimer wären... so eine feste Schraube sollte das eigentlich aushalten...


DerMitDemAudi
DerMitDemAudi

A3 ASZ mit 530.000km
Bj. 2001

27.04.2016 9:21 Uhr

Achte auf das anzugsmoment der Schraube. Schon mal eine aus Edelstahl probiert?

Audi_97

a3 8l
Bj. 1997

27.04.2016 9:25 Uhr

Laut Audi ist das anzugsdrehmoment 50 nm

Edelstahl probier ich heute aus

mister-mo95
mister-mo95

A3 8L Facelift 1.6 AVU
Bj. 2000

27.04.2016 10:53 Uhr

Die Drehmomentstütze ist doch dieses hier oder ? https://data.motor-talk.de/data/galleries/0/54/5466/8767683/drehmomentstuetze-41313-49391.jpg

Mir ist beim Getriebeölwechsel auch aufgefallen dass die besagte Schraube fehlte uhoh
Haben dann auch eine Edelstahl Schraube 8.8 verwendet, aber ohne Drehmomentschlüssel angezogen. Sollten aber schon etwas mehr als 50nm gewesen sein, soll ja diesmal halten.

Nur habe ich hin und wieder mal ein Schlagen in diesem Bereich wenn ich über Unebenheiten fahre. Ich hoffe die Schraube fehlt nicht wieder. Werde bei trockenem Wetter mal unterm Auto schauen.
Kommt das öfter vor ? Kann ja eigentlich nicht sein.

MFG

Audi_97

a3 8l
Bj. 1997

27.04.2016 11:01 Uhr

Ob die Schraube fehlt merkst du beim anfahren oder schalten. Der Motor kann dann (wackeln) und schlägt dann mit dem Getriebe an die Stütze.

Wenn du die Motorhaube beim laufenden motor aufmachst, sieht man gleich ob die Schraube locker ist oder fehlt. Der Motor bewegt sich dann stärker

mister-mo95
mister-mo95

A3 8L Facelift 1.6 AVU
Bj. 2000

27.04.2016 11:06 Uhr

also es ist nur ein Anschlagen zu hören wenn ich über Unebenheiten fahre, aber auch nicht immer. Beim normalen Fahren ist nichts zu Spüren was auf einen wackelnden Motor hinweist. Allerdings hatte ich gestern auf nasser Straße Wheelspin beim Anfahren und da hat es schon stark gescheppert unter der Schaltkonsole... Daher auch meine Aufregung uhoh Oder liegt das am ESP was da irgendwas zu retten versucht ? Ich kenn die genaue Funktionsweise von ESP (in diesem Falle heißt es ja dann ASR) nicht.

DerMitDemAudi
DerMitDemAudi

A3 ASZ mit 530.000km
Bj. 2001

27.04.2016 13:43 Uhr

Daß er sich beim wheelspin aufschaukelt ist normal. Aber Geräusche bei Unebenheiten kommen meistens von verschlissenen stabigummis oder querlenkerlagern. Die sind beim 8l oft kaputt. Bei mir so alle 3 Jahre.

bcutter

S3 1.8T 5V 20V BAMKAPY ;)
Bj. 2001

28.04.2016 23:31 Uhr


Ob die Schraube fehlt merkst du beim anfahren oder schalten. Der Motor kann dann (wackeln) und schlägt dann mit dem Getriebe an die Stütze.

Wenn du die Motorhaube beim laufenden motor aufmachst, sieht man gleich ob die Schraube locker ist oder fehlt. Der Motor bewegt sich dann stärker


Das klingt interessant. "Wir" sind ja immernoch auf der Suche nach der Ursache für
a) das schlagende Geräusche beim Schalten (besonders in den niedrigen Gängen) und
b) das schlagende Geräusch beim abrupten Gasgeben im Leerlauf,
wobei a) und b) ja evtl. zusammen hängen könnten.

Wo sitzt dieses Schräubchen denn genau?


+++ VCDS (Codierungen, FS auslesen etc.)? Einfach PN an mich. Kein Verkauf. +++
AUDI - All In One

Beitrag wurde am 28.04.2016 23:32 Uhr von bcutter bearbeitet


mister-mo95
mister-mo95

A3 8L Facelift 1.6 AVU
Bj. 2000

29.04.2016 9:16 Uhr

Bei mir fehlte diese Schraube (Anhang)

 


30.04.2016 7:11 Uhr

Edelstahl sollte das Problem beseitigen, auch die Motorlager einmal checken.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.129 Mitglieder    158 online