a3-freunde - Die Audi A3 Community

[8L] Lüftung geht erst nach Unterbrechung der Sicherungs wieder

Letzte Änderung am 19.05.2016 8:45 Uhr


16.05.2016 18:24 Uhr

Hi,

ich habe ein Problem mit meinem A3, Bj. 2000, mit Klimaautomatik.
Die Lüftung geht immer wieder mal aus, was besonders doof ist jetzt wo's wieder wärmer wird.
Die Klimanalage und die Anzeige sind aber ganz normal an.
Wenn ich die Sicherung vom Lüfter aus dem Sicherungskasten raus mache und wieder rein, geht die Lüftung wieder, allerdings nur für max. 2 Tage. Die Sicherung ist anscheinend nur für den Lüfter zuständig, nicht für die ganze Klimaanlage.
An dem einen Kontakt der Sicherung war ein wenig Korroission. Ich hab das sauber gemacht, aber leider ging es nach einem Tag wieder nicht.
Hat jemand eine Idee? Mein A3 ist mein Schätzchen, hat mich aber in der letzten Zeit so Unmengen an Kohle gekostet. Wenn das nun auch noch dazu kommt ...

Danke und lG
Jasmin

TurboMike88

A3 8P S Line 1.8 T
Bj. 2007

16.05.2016 18:41 Uhr

Wenn der Lüfter sporadisch ausfällt kann das Problem an vielen Ecken liegen das kann vom einfachen Kabelbruch über defekten Lüftermotor bis hin zu einem Fehler im Steuergerät alles sein.

Versuche mal wenn der Lüfter läuft die fragliche Sicherung leicht hin und her zu bewegen (und Tausche sie in jedem Falle aus !!) Korossion frisst sich weiter in den Sicherungskasten und beschädigt dort die Kontakte!!!!!

Sicherung wegwerfen neue rein davor die Kontakte in die die Sicherung gesteckt wird VORSICHTIG reinigen !! Dann den test mit dem bewegen der Sicherung versuchen .

Wenn dein Problem sich damit erledigt hast du Glück. Ansonsten mal zur Werkstatt deines Vertrauens und den Fehlerspeicher abfragen. Normal sollte der zumindest einen Fehler abgelegt haben ob das dann bei der weiteren Diagnose hilft lassen wir mal dahin gestellt.

16.05.2016 19:53 Uhr

Das versuch ich. Danke Dir sehr!! LG

DerMitDemAudi
DerMitDemAudi

A3 ASZ mit 530.000km
Bj. 2001

16.05.2016 20:19 Uhr

Wenn das alles nix bring können die schleifkohlen vom gebläsemotor abgenutzt sein. War bei mir nach 14 Jahren und 400tkm der Fall. Gebrauchten Motor bekommt man schon ab 10€ zum selbsteinbau.

18.05.2016 20:17 Uhr

Danke euch!
Also, ich hab mir jetzt den Sicherungskasten genauer angesehen. Der eine Steckkontakt im Kasten für die zuständige Sicherung ist verschmort. Nur leider weiß ich nicht, was man da machen kann. Auch von hinten kommt man da nicht dran. So viele Kabel ... Kann man eventuell den Kontakt austauschen (aber wie?) oder die Sicherung an einen anderen, freien Platz setzen? Was meint ihr? Jetzt geht es erstmal wieder und die Lüftung läuft. Fragt sich aber nur, wie lange.
Herumwackeln an der Sicherung hat übrigens keinen Effekt. Motor läuft weiter.
Danke euch für eure Hilfe!!
LG Jasmin

DerMitDemAudi
DerMitDemAudi

A3 ASZ mit 530.000km
Bj. 2001

19.05.2016 7:40 Uhr

Ist denn die richtige Sicherung drin? Die Zahl auf der Sicherung muß mit der im Handbuch/auf dem Deckel übereinstimmen.
In deinem Fall vielleicht eine Nummer kleiner nehmen dann brennt die Sicherung durch bevor es wieder anfängt zu schmoren.
Der Aufwand mit dem Kontakte tauschen oder umsetzen lohnt sich kaum. Einfacher wäre die beiden kabel zu finden, diese vom Kasten trennen und einen einfachen losen einzelnen sicherungshalter anzuschließen.

19.05.2016 8:45 Uhr

Ok, danke, das versuch ich!
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.150 Mitglieder    52 online