a3-freunde - Die Audi A3 Community

[8L] K04 umbau problem mit öldruck

Letzte Änderung am 18.06.2016 23:18 Uhr


Ayhan

A3 1,8t ARZ
Bj. 2000

20.05.2016 14:44 Uhr

Hallo ihr lieben
Habe folgendes problem hab mein 1.8t auf k04 umgebaut
Hab ihn heute angelassen ohne probleme sprang sofort an
Und lief etwas unrund tippe mal dtauf weil es noch nicht abgestimmt ist.Mein problem liegt daran das nach 300m
Das zeichen mit dem Ölkännchen aufgeblinkt ist und bleibt
Öl ist neu und voll bis ich die 300m zurück fuhr hat es angefangen zu tackern von kopf her schätze mal das kein öl ankommt.was kann es sein hab ich was übersehen.vorhwr lief er 1sahne

janniS3

S3 AMK
Bj. 2001

20.05.2016 15:36 Uhr

kann gut sein das deine oelpumpe hin ist.auf jeden fall nicht so weiterfahren den kannst du so nur noch kaputt machen.tackern im kopf ist nicht so schoen..

Ayhan

A3 1,8t ARZ
Bj. 2000

20.05.2016 15:41 Uhr

Kann mann das irgendwie prüfen testen ohne anzu lassen

Ayhan

A3 1,8t ARZ
Bj. 2000

20.05.2016 16:32 Uhr

Vorher lief alles normal kann es sein das der k04 ihn zersemmelt hat?

Ayhan

A3 1,8t ARZ
Bj. 2000

21.05.2016 17:40 Uhr

Ölsieb war voll jetzt läuft er wieder eund

XsvenX

A3 / S3 1.8 T Quattro Gt28
Bj. 10/2000

18.06.2016 13:31 Uhr

glück gehabt, bei mir wars damals ein Motorschaden

Ayhan

A3 1,8t ARZ
Bj. 2000

18.06.2016 23:18 Uhr

Doch kein glück dadurch hab ich einen Zylinder Kopf schaden

Was war denn die Ursache bei dir
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.159 Mitglieder    140 online