a3-freunde - Die Audi A3 Community

[8L] Ruckeln beim Gasgeben, läuft unruhig

Letzte Änderung am 06.06.2016 8:07 Uhr


Neo_unleashed

A3 1.6
Bj. 1997

03.06.2016 10:45 Uhr

Hallo liebe A3 Freunde,

ich weiß, dieses Thema kommt in diesem Forum ganz oft vor und ich habe mich auch vorher über die Suchfunktion umfassend über mein Problem informiert, doch in jedem Thread gibt es andere Symptome und Andeutungen, was für ein Defekt es sein könnte, bzw. was genau den Defekt verursacht, daher versuche ich es über einen eigenen Thread. Hoffe das ist Okay.

Also seit ein paar Tagen fing es an, das Auto hat bei etwas mehr Gas während der Fahrt im 2. und 3. Gang angefangen zu ruckeln, so als ob er sich verschlucken würde. Dies war auch bei wärmerer Außentemperatur nicht so schlimm wie wenn es Kälter wäre. Mittlerweile hat sich das Problem aber verschlimmert, ich kann kaum noch mehr Gas geben ohne dass er ruckelt und auch im Stand läuft er unruhig. Also vibriert.

Ich brauche auch nur ein Feedback was es sein KÖNNTE, denn jeder vermutet etwas anderes, letztere Ferndiagnose war möglicher Zylinderschaden.

Wäre nett wenn jemand helfen kann :-)

Danke !

04.06.2016 6:12 Uhr

Da er schon in Stand unrund läuft würde ich mal stark auf die Zündspule und oder Kabel tippen. Kannst du leicht testen in dem du nacheinander einzelnd die Stecker der Einspritzventile abziehst und schaust ob sich der Motorlauf ändert. Das wirft zwar kurz einen Fehler im Speicher, aber es gelangt so kein unverbrannter Sprit in den Abgastrakt und du läufst nicht Gefahr das du vom Zündkabel eine gewischt bekommst. Ändert sich der Motorlauf auf einem der Zylinder nicht, weißt du schon mal welcher Zylinder betroffen ist. Dann mal die Zündkabel und Kerzen quertauschen und schauen ob der Fehler wandert, dann weißt du ob es am Kabel/Kerze liegt. Wenn die Spule Risse hat ist es sehr wahrscheinlich das sie defekt ist. Aber auch eine optisch völlig intakte Spule kann kaputt sein. Es kommt natürlich noch die Einspritzventile in Betracht, würde ich mich aber erst mit befassen wenn du ausgeschlossen hast das es nicht an der Spule liegt. Grundsätzlich auf Falschluft prüfen und beseitigen um den Unrunden Lauf durch ein falsches Gemisch nicht zu begünstigen.

Beitrag wurde am 04.06.2016 6:13 Uhr von the-brad bearbeitet


06.06.2016 8:07 Uhr

Hallo,

warst du schon mal beim auslesen? Bei mir war bei gleicher Problematik die Drosselklappe defekt.

Gruß

Michael
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.184 Mitglieder    112 online