a3-freunde - Die Audi A3 Community

[8L] 0,16mA Ruhestrom und trotzdem Batterie leer

Letzte Änderung am 09.07.2016 14:12 Uhr


05.07.2016 20:01 Uhr

Servus,

mein Audi A3 8L Bj. 2002 macht mich zurzeit fertig...
Er hat jetzt schon die 3 Batterie innerhalb 2 Jahren. Trotzdem zieht es ihn immer wieder nach einer Standzeit von ca. 2-5 Tagen die Batterie komplett leer. Vermutung lag auf der Endstufe von meiner Anlage aber diese Schaltet komplett ab und zieht nichts (jetzt sowieso nicht angeschlossen). Ich habe dann heute zum erstenmal richtig Ruhestrom gemessen:

- ZV betätigt ( Nur Motorhaube offen gelassen und Verriegelung verschlossen.
- 20min gewartet
- Unterbrechungsfrei gemessen
- Messung 30min lang
- Ergebnis 0,16MA

Batterie war zwei mal auf 7,8V entladen, zum messen und usw... Verwende ich sie trotzdem noch nach erneuter Aufladung.

Batterie hat geladen 12,4V und wenn der Motor läuft 14,4V.

Alle Lichter gehen innen Aus und außen ist auch alles aus.
Ich weiß nicht mehr an was es liegen könnte...

Hat jemand eine Idee?

Danke!

howdiaudi

A3 1.6 AEH
Bj. 05/97

05.07.2016 20:34 Uhr

Bist du dir sicher, dass du da 0,16 mA misst? Bin zwar kein Elektronik-Hai aber mir kommt es vor, dass du da 160 mA misst. Und das wäre zu viel. Kommt aber auf die Einstellung deines Multimeters an, was es da anzeigt.......

DerMitDemAudi
DerMitDemAudi

A3 ASZ mit 530.000km
Bj. 2001

05.07.2016 21:14 Uhr

Denke auch daß du im Ampere (A) Bereich gemessen hast da die Meisten Messgeräte keine ma Bereich haben. Wenn ja sind es 160ma.
Kannst dann die Fahrertür offen lassen und den Schließer im schloss verriegeln und dann Sicherungen nach und nach ziehen. Vorm Tür zumachen einmal am Türöffner ziehen.

05.07.2016 21:21 Uhr

Leider bin ich mir da sicher... Mein Multimeter kann Ampere, Milliampere und Mikroampere. Habe jetzt mal nach einer Stunde mit angeklemmter Batterie die Spannung gemessen: von 12,39V auf 12,29V gesunken, ich glaube die Bat is fertig oder ?

DerMitDemAudi
DerMitDemAudi

A3 ASZ mit 530.000km
Bj. 2001

05.07.2016 22:07 Uhr

HM Klemm doch mal die Batterie ab und mess vor und nachher. Wenn die Spannung dann auch so stark abfällt ist es die Batterie.
Fährst du viel Kurzstrecke?wenn ja mit viel Verbrauchern?
Wie oft lädtst du die Batterie per ladegerät nach?
Und woher hast du die letzten 3 batterien ?

Falls es eine neue wird nimm eine trockene zum selbst befüllen. Die steht nicht jahrelang im Regal.
Oder eine agm für start-stop Fahrzeuge, diese aber monatlich nachladen.

07.07.2016 21:55 Uhr

Servus,

ja ich fahre seit knapp 3 Monaten nur noch max. 1 mal in der Woche und mein Audi steht etwas länger... Wenn ich fahre dann nur mit Radio und meinen Subwoofer/Endstufe, Klima usw. Habe ich alles aus. Ich habe die Batterie noch nie nachgeladen. Woher die letzten Batterien kommen kann ich nicht sagen, da das Auto zu diesen Zeitpunkt nich nicht in meinen Besitz war(Bruder).

Ich habe heute nach einer Trockenbatterie geschaut habe jedoch keine in Kfz Läden gefunden.

Vor lauter lauter habe ich den Fehler schlecht hin begangen und mal wieder eine Lektion meines Lebens bekommen. Unter Zeitdruck und in der Dunkelheit wollte ich die neue Batterie anschließen und habe sie natürlich Verpolt. Sicherung am Batteriekasten(Schwarzer Kunststoff Kasten über der Batterie) durch (150A Sicherung.) wenn ich jetzt mit defekter Sicherung die Batterie richtig herum anschließe leuchten die Blinker Dauerhaft, mehr konnte ich nicht nachsehen wegen des Zeitmangels.

Jetzt meine Frage. Kann ein Großer Schaden entstanden sein? Wo bekomme ich so ein Sicherungsblech her? Was kann es alles Zerschossen haben? Kann die Batterie etwas abbekommen haben?

Und ja das war richtig dumm und unnötig, ich gehöre geschlagen ich weiß...

DerMitDemAudi
DerMitDemAudi

A3 ASZ mit 530.000km
Bj. 2001

08.07.2016 7:45 Uhr

Und wie viel km fährst du pro woche? Für ein langes batterieleben sollte man sie im sommer monatlich und im winter wöchentlich nachladen. In deinem fall wäre ein ladegerät mit erhaltungsfunktion sinnvoll falls du stromanschluss hast.

Trockene bekommt man online bestellt aber erstmal den Fehler finden anstatt immer neu kaufen.

Wegen der neuen Sicherung musst du zum nächsten VW Audi Händler fahren die haben sowas auf Lager. Was noch alles kaputt gegangen ist weiß ich auch nicht. Die Batterie verträgt so was schon.

09.07.2016 12:49 Uhr

Servus,

ich fahre max. 100km pro Woche und mindestens. 30km.
Ok ich werde mal schauen wie ich das mit den Stormanschluss machen kann...

Neue Batterie ist drinne, Alle Sicherungen ausgetauscht(150A, 2x 10A, Drehstromgenerator, Wasserpumpe, Radio). Dann habe ich eine Funktions Kontrolle von allen Durchgeführt und es geht nur noch der Warnblinker nicht. Sonst funktioniert alles einwandfrei. Batterie scheint nichts Abbekommen zu haben, Angel Eyes und LED rückleuchten auch nicht, Batterie wird geladen - Lima geht.

So jetzt habe ich nochmal Ruhestrom gemessen = 0,05mA.
Kann das sein??? Wie kann ich 100% sicher sein das es mir die neue Batterie nicht auch tiefentläd? Wenn an der Batterie wenig fließt kann Dan wo anderst mehr fließen?

Danke!

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

09.07.2016 13:07 Uhr

0,05 mA kann doch kaum sein, das wäre garnichts!
Ein paar mA zieht jedes Auto aber doch nicht im 0, mA Bereich....
Ich frage mich wirklich was du misst... mit welchem Multimeter und wie misst du überhaupt?


09.07.2016 13:14 Uhr

Also hier die Vorgehensweise wie ich Messe:

1. Motorhaube und Fahrertür auf (ZV offen)
2. Tür und Motorhaube schloss einrasten lassen.
3. ZV Zu
4. 10min warten
5. Krokodil klemme und Masse Kabel
6. Messspitze auf Masse Batterie
7. Masse Kabel vorsichtig abziehen (Unterbrechungsfrei)
8. Wert ablesen

Einstellungen Multimeter:
Messbereich mA
Stecker in Buchse"mA, uA," und Masse in Masse

Als multimeter verwende ich eins von Masstech

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

09.07.2016 14:12 Uhr

Messen ist soweit richtig aber den Messwert finde ich trotzdem zu wenig. Dann müsste deine Batterie ja ewig halten wenn sie nicht zu viel Selbstentladung hat.
Klar weniger ist ja besser aber wie gesagt hatte noch kein Auto was weit unter 1 mA hatte. Meist eher etwas mehr. 30-60 mA je nach Fahrzeug ist ja der Grenzwert!

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.129 Mitglieder    178 online