a3-freunde - Die Audi A3 Community

[8L] Zündaussetzer und Ruckeln im Leerlauf

Letzte Änderung am 14.07.2016 9:55 Uhr


Napaver

A3 AVU
Bj. 11/2001

13.07.2016 23:15 Uhr

Nabend,

Solangsam bin ich echt ratlos mit meinem Wagen:

A3 8L BJ2002, AVU, 96000KM


Im Leerlauf habe ich Zündaussetzer, ca 1-4 pro min (Messwerteblock 14-16)
Die Drehzahlnadel zittert im Leerlauf und ist leicht am Sägen, laut VAG-Com liegt die Drehzahl im Leerlauf zwischen 650-690 1/min. (Keine Klimaanlage vorhanden)
Die Aussetzer ziehen sich über alle Zylinder hinweg, hier lässt sich kein Muster erkennen.

Neue Kerzen, Kabel und Spule von NGK sind bereits verbaut und haben lediglich die Anzahl der Aussetzer reduziert. Merkwürdig ist auch dass er manchmal keine Aussetzer hat.

LMM kam vor einem halben Jahr ebenfalls schon neu. Ebenso das AGR Ventil.

Als ich die Lambdasonde geprüft habe kam mir diese etwas träge vor (VorKat), kann es sein dass diese zu langsam regelt und das gemisch somit nicht entflammbar wird und dadurch einer der besagten Aussetzer entsteht? Oder hat jemand noch eine andere Idee?
Während der Fahrt kann ich übrigens kein Ruckeln wahrnehmen. Lediglich ganz ganz selten ein kurzes Zucken zwischen 1200-1500 1/min. Dies ist jedoch extrem selten.

Beitrag wurde am 13.07.2016 23:16 Uhr von Napaver bearbeitet


Lange-Pause

A3 (8L) AKL
Bj. 12/1998 (Erstzulassung)

14.07.2016 1:06 Uhr

Hallo,

bei mir gabs ein ähnliches Problem - Ruckeln beim Fahren und schwankende Drehzahl im Leerlauf. Es stellte sich heraus, dass das Steuergerät einen Defekt hatte und repariert werden musste. Außerdem waren einige Kabel im Motorraum falsch angeschlossen, u.a. das Massekabel.

Seit diese Mängel behoben wurden läuft mein Auto wieder rund und ruhig.

Beitrag wurde am 14.07.2016 1:08 Uhr von Lange-Pause bearbeitet


Napaver

A3 AVU
Bj. 11/2001

14.07.2016 7:36 Uhr

Moin,

Also falsch angeschlossene Kabel kann ich ausschließen da ich den Wagen 1. Hand von meinem Onkel übernommen habe und somit genau weiß was wann und wo daran gemacht wurde. Wie hat sich bei dir rausgestellt, dass das Steuergerät defekt war?

Lange-Pause

A3 (8L) AKL
Bj. 12/1998 (Erstzulassung)

14.07.2016 9:30 Uhr

Moin Moin,

das Problem verstärkte sich mit der Zeit, immer öfter ging das Auto aus wenn ich stehen bleiben musste. Zum Schluss ging er mir beim Einparken (an einem Berg) nur noch aus, nur mit Mühe und Not konnte ich ihn abstellen. Abends kam ich dann nicht mehr weg, wenn ich Gas gab, sank die Drehzahl ab und der Motor ging aus. Als ich ihn dann mithilfe des Pannendienstes in die nächste Werkstatt gebracht habe, stellte man fest, dass das Steuergerät eine Macke hatte, diese aber repariert werden konnte.

Napaver

A3 AVU
Bj. 11/2001

14.07.2016 9:55 Uhr

Naja das kann ich denke ich mal ausschließen. Er muckt ja nur gelegentlich und wenn man fährt schnurrt er auch. Ist halt nur im Stand wo ich die Probleme feststellen konnte
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.106 Mitglieder    167 online