a3-freunde - Die Audi A3 Community

[8P] A3 1.4tfsi Steuerkette gerissen

Letzte Änderung am 15.05.2017 14:58 Uhr


Marco74

A3 Benzin
Bj. 2009

15.08.2016 20:21 Uhr

Hallo,
bin neu hier, und möchte mal mein Leid mitteilen.
Habe mir vor 18 Monaten eine A3 1.4tfsi Sportback von 2009 mit einer Laufleistung von 50000km gekauft.
Später habe ich in diversen Foren gelesen, das das Fahrzeug auch eine Problematik mit der Steuerkette haben könnte.
Bin dann beim Freundlichen zwecks einer Inspektion gewesen, und der bestätigte mir, das anhand der Fahrgestellnummer das Fahrzeug da reinpassen könnte.
Anfang Juli war ich wieder da, weil ich lauteres rascheln gehört habe. Der F meinte, ich solle das Auto mal zur Überprüfung da lassen. Am nächsten Tag könnte ich das Auto wieder abholen und er sagte, Alles sei in Ordnung.
Nun, 6 Wochen später mit einer Laufleistung von 81000km ist die Kette gerissen.
Kann ich da auf Kulanz hoffen?
Hat schon jemand Erfahrung damit?

Grüße Marco

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

15.08.2016 20:40 Uhr

Tut mir leid für dich, echt Pech gehabt. Den Audi Händler würde ich mir aber mal vorknüpfen... wie kann der sagen dass alles ok ist wenn du es schon selbst laut rasseln gehört hast confused Das Problem ist doch bekannt... Aber die typische Audi Arroganz wieder...

Auf Kulanz kannst du hoffen wenn du ALLE Inspektionen pünktlich bei Audi hast machen lassen... sonst nicht. Aber selbst dann... Baujahr 2009... mach dir nicht zu viel Hoffnung.
Mehr Erfolg hast du evtl. wenn du dich direkt an die Audi Kundenbetreuung wendest. Den Fall schildern, auch dass du bei einem Händler warst, er dich aber "weggeschickt" hat... Obwohl das Problem in aller Welt bekannt ist... und du nun Motorschaden hast.
Wenn auch dann nichts passiert, würde ich evtl. über eine andere Marke nachdenken...


Marco74

A3 Benzin
Bj. 2009

17.08.2016 10:53 Uhr

Danke.
Bin noch nicht weitergekommen. Bin noch in Gesprächen mit Audi & Co. Der freundliche sagt, er Bräuche das OK von mir um den Motor öffnen zu können, was ca400 Euro kostet und ich das zahlen müsste. Was ich aber nicht einsehe.
Jetzt zur nächsten frage.
Könnte evtl auch der Anlasser kaputt sein?.
Denn wo ich in das Auto eingestiegen bin, und gestartet habe, heulte nur der Anlasser auf. Vom Motor habe ich ich nichts gehört und keinen Wiederstand merken können.
Werde vom Freund heute mal die Fehlermeldungen auslesen lassen. Wenn da irgendetwas von Nockenwelle drinsteht, wüsste ich ja Bescheid.
LG

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

17.08.2016 20:37 Uhr

Der Anlasser dreht den Motor frei durch weil keine Kompression mehr stattfindet.
Hat denn nun mal jemand die Steuerzeiten geprüft? Oder ist 100% sicher dass die Kette gerissen ist? Reißen ist eigentlich selten, meist springt sie nur über... Das Ergebnis ist aber oft das gleiche... Motorschaden.
Steuerzeiten prüfen geht auch ohne den Motor zu zerlegen... Und wenn man dabei sieht, das die NW 90 Grad verdreht ist, braucht mal kaum mehr weiterschauen, dann sind die Ventile höchstwahrscheinlich krumm.


Marco74

A3 Benzin
Bj. 2009

18.08.2016 12:15 Uhr

Hallo,
war gestern mit einem Freund am Auto und haben nochmal geschaut. Der Motor dreht. Haben die Fehler ausgelesen.
-------------------------------------------------------------------------------
Adresse 01: Motorelektronik (CAX) Labeldatei: DRV3C-906-016-CAX.clb
Teilenummer SW: 03C 906 016 F HW: 03C 906 016 F
Bauteil: MED17.5.5 3598
Revision: LCH02--- Seriennummer: AUX7Z0I2FNN0PP
Codierung: 0000072
Betriebsnr.: WSC 00046 412 24576
VCID: 223FA2ECCFE18F4486-8076

1 Fehler gefunden:
000262 - Saugrohrdruck / Luftdruck (G71) / (F96)
P0106 - 000 - unplausibles Signal
Umgebungsbedingungen:
Fehlerstatus: 01100000
Fehlerpriorit䴺 0
Fehlerh䵦igkeit: 1
Verlernz䨬er: 255
Kilometerstand: 83235 km
Zeitangabe: 0
Datum: 2016.08.13
Zeit: 21:44:09

Umgebungsbedingungen:
Drehzahl: 280 /min
Last: 47.4 %
Geschwindigkeit: 0.0 km/h
Temperatur: 66.0C
Temperatur: 57.0C
Druck: 1010.0 mbar

Marco74

A3 Benzin
Bj. 2009

18.08.2016 12:29 Uhr

Das kann es doch nicht sein, Warum der Motor nicht anspringt, oder? bigeek

MicBomb

Astra H Z20LEL
Bj. 2005

18.08.2016 19:32 Uhr


Das kann es doch nicht sein, Warum der Motor nicht anspringt, oder? bigeek

Wenn die Kette gerissen ist und damit nicht mehr vorhanden ist, dann ist es ... emm "nachvollziehbar".
Wenn die Kette "nur" übergesprungen und nich komplett gerissen ist, dann ebenso plus macht es die Sache nicht besser durch das "probieren".

Oder war der Kettenriss vor 2000km und nun gibt es einen neuen Fehler und du möchtest "nachträglich" Kulanz?! Frage deshalb, weil du oben von 81000km und unten stehen bereits über 83000km ...

Ansonsten steht eigentlich alles soweit bereits in den vorherigen Antworten.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.106 Mitglieder    201 online