a3-freunde - Die Audi A3 Community

[TT] TFSI 2.0 DSG Quietschen angeblich vom Getriebe

Letzte Änderung am 19.09.2016 21:09 Uhr


18.09.2016 10:42 Uhr

Hallo, ich brauche dringend eure Hilfe. Ich habe seit fast 10 Jahren nun meinen Audi TT 8J 2.0 TFSI mit DSG. Vor einer Woche hörte ich ein Quietschen aus dem Motorraum. Es hört sich fast wie ein Rutschen eines Keilriemen an. Auftreten tut es egal ob der Motor warm oder kalt ist und es ist meist nur ganz kurz zu hören. Das dann wenn die Last vom Motor gerade weg ist. Also wenn die Drehzahl fast abgefallen ist (z.B. vor dem Schalten oder Ausrollen). Von der Geschwindigkeit hängt es nicht ab. Ich bin auch der Meinung, dass es drehzahlunabhängig ist. Das kann ich aber nicht 100% bestätigen. Definitiv aber immer wenn ich vom Gas weggehe und die Last vom Motor weggenommen wird. Manchmal hält das Qietschen auch länger an wenn die Last komplett weg ist und man im Stand einen kurzen Gasschub gibt. Ganz wichtig noch, wenn man den Schlüssel umdreht und den Motor ausmacht, quietscht es vielleicht noch 1 Sekunde nach bis der Ton abfällt. Es dreht oder bewegt sich da also noch etwas.
Leistungsabfall habe ich keinen. Getriebe läuft auch. Um auszuschließen, haben wir den Keilriemen entfernt. Geräusch bleibt.

Jetzt war ich in der Werkstatt und die meinten, es kommt wahrscheinlich aus dem Getriebe. Er vermutet dort die Pumpe. Leider kenne ich mich jetzt da nicht aus. In der Werkstatt meinten Sie, die Pumpe ist dafür da, Druck aufzubauen um die Gänge einlegen zu können. Jetzt kostet die Mechatronic mit der Pumpe alleine 1250€ !!! Die Pumpe gibt es nicht einzeln. Ich weiß ja gar nicht 100%ig ob es die Pumpe ist.

Könnt ihr mir helfen anhand der Beobachtungen von mir zu sagen, was kaputt sein könnte? Könnte es die Pumpe sein? Wie komme ich da einzeln heran oder kann man das Teil reparieren lassen oder gebraucht kaufen? Das Geld habe ich im Moment nicht, um es neu machen zu lassen.

Danke schon mal für eure Hilfe

LG
Konni

MaD
MaD

A3 Sportback DSG 2.0 TFSI
Bj. EZ 08/2005 Modell 2006

18.09.2016 16:44 Uhr

Hallo, so ein Quitschen hat mein 2.0 TFSI mit DSG auch, aber schon lange. Bj 2005 aktuell 175.000km drauf. Bei mir ist es besonders Laut kurz nach dem Motorstart. Mir wurde gesagt, könnte eine Umlenkrolle sein.

Ehrlich gesagt habe ich vor 3 Monaten den Zahnriemen tauschen lassen und das Geräuch nicht weiter beobachtet ob es besser geworden ist oder gar weg ist. War eben schon normal für mich.

Ich glaube nicht, dass es vom Getriebe her kommt.

Scheiß auf Chuck Norris - Spongebob grillt unter Wasser !

19.09.2016 21:09 Uhr

Hallo,

heute war ich wieder in der Werkstatt. Dort hat man nochmal mit dem Kopfhörer das Geräusch lokalisiert. Am lautesten ist es tatsächlich direkt bei der Mechatronik. Sie sind sich sicher, dass es von hier kommt. Du hattest recht, die Pumpe ist mechanisch. Das schließt die Pumpe dann nahezu aus. Die Idee war nun, dass es ein Ventil dort an der Pumpe ist (Druckablass). Ich habe das Geräusch mal mit dem Handy aufgezeichnet. Man hört auch, wie es aufhört (bei 0:24 Sekunden), wenn man den Motor abstellt.
Wäre es das Ventil, kann man das tauschen ohne die komplette Mechatronik auszutauschen, oder zumindest reparieren? Kann mir jemand hierbei Ratschläge geben?

Hier die Audiodatei: www.real-one.de/Auto.m4a

Dankeschön!
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.140 Mitglieder    70 online